


<!DOCTYPE html>
<html lang="pl">
<head>
    
<title>Warto znać: słynne pisarki z Trójmiasta  Serwis Kultura</title>

<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//s-trojmiasto.pl"/>
<link rel="preconnect" href="//s-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//static1.s-trojmiasto.pl"/>
<link rel="preconnect" href="//static1.s-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//static2.s-trojmiasto.pl"/>
<link rel="preconnect" href="//static2.s-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//x-trojmiasto.pl"/>
<link rel="preconnect" href="//x-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//google-analytics.com"/>

  
    <meta name="keywords" content="wydarzenia, spektakle, muzea, wystawy, repertuar, teatry, aktorzy, osada, filharmonia, muzeum, scena" />


    <meta name="news_keywords" content="pisarz, pisarz z trójmiasta, pisarze z trójmiasta, prozaicy, prozaik, literat, poeta, znani pisarze z trójmiasta, znani ludzie trójmiasto, pisarka" />

  
    <meta name="description" content="W trudnych czasach panującej epidemii nie ma to jak dobra książka. Do czytania dziś chyba nie trzeba nikogo przekonywać. Jeśli nie wiecie, co czytać, to warto" />


  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Expires" content="0" />
  <meta http-equiv="Cache-Control" content="no-cache" />
  <meta name="google-site-verification" content="whd_2eL6n23MhI__o_4vNSfwmAUyoflMMz41nqUQsBY" />

  
  <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>

                          <meta property="article:published_time" content="2020-04-13 08:00:00" />
                                <meta property="article:tag" content="pisarz,pisarz z trójmiasta,pisarze z trójmiasta,prozaicy,prozaik,literat,poeta,znani pisarze z trójmiasta,znani ludzie trójmiasto,pisarka,pisarka z Gdańska,pisarka z trójmiasta,pisarka z gdyni,pisarka powieści obyczajowych,stanisława przybyszewska,magdalena grzebałkowska,magdalena witkiewicz,dorota karaś,izabela filipiak,izabela morska,stanisława fleszarowa-muskat,ewa graczyk" />
                                <meta property="fb:app_id" content="465304656855988" />
                                <meta property="og:description" content="W trudnych czasach panującej epidemii nie ma to jak dobra książka. Do czytania dziś chyba nie trzeba nikogo przekonywać." />
                                                <meta property="og:image" content="https://static2.s-trojmiasto.pl/zdj/c/n/2/2626/600x0/2626191.jpg?r=2020041308" />
                            <meta property="og:image" content="https://static2.s-trojmiasto.pl/zdj/c/n/9/2625/555x0/2625007-Magdalena-Grzebalkowska-podczas-Gali-Pomorskiej-Nagrody-Literackiej-Wiatr-od-Morza-za-rok-2018.jpg?r=2020041308" />
                            <meta property="og:image" content="https://static1.s-trojmiasto.pl/zdj/c/n/9/2625/555x0/2625008-Spotkanie-z-Magdalena-Grzebalkowska-Gdanskie-Targi-Ksiazki-2018.jpg?r=2020041308" />
                            <meta property="og:image" content="https://static2.s-trojmiasto.pl/zdj/c/n/9/2625/555x0/2625009-Dwie-trojmiejskie-reportazystki-Magdalena-Grzebalkowska-i-Dorota-Karas.jpg?r=2020041308" />
                            <meta property="og:image" content="https://static1.s-trojmiasto.pl/zdj/c/n/9/2625/555x0/2625116-Malgorzata-Warda-pisarka-z-Gdyni.jpg?r=2020041308" />
            
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:locale" content="pl_PL" />
                                <meta property="og:site_name" content="trojmiasto.pl" />
                                <meta property="og:title" content="Warto znać: słynne pisarki z Trójmiasta" />
                                <meta property="og:type" content="article" />
                                <meta property="og:url" content="https://kultura.trojmiasto.pl/Warto-znac-slynne-pisarki-z-Trojmiasta-n144198.html" />
                                <meta property="twitter:card" content="summary_large_image" />
                                <meta property="twitter:description" content="W trudnych czasach panującej epidemii nie ma to jak dobra książka. Do czytania dziś chyba nie trzeba nikogo przekonywać." />
                                <meta property="twitter:image" content="https://static2.s-trojmiasto.pl/zdj/c/n/2/2626/600x0/2626191.jpg?r=2020041308" />
                                <meta property="twitter:site" content="@Trojmiasto_pl" />
                                <meta property="twitter:title" content="Warto znać: słynne pisarki z Trójmiasta" />
                                <meta property="twitter:url" content="https://kultura.trojmiasto.pl/Warto-znac-slynne-pisarki-z-Trojmiasta-n144198.html" />
            

      <meta name="robots" content="index, follow" />




  
    <meta name="language" content="pl" />

  
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.trojmiasto.pl/kultura/Warto-znac-slynne-pisarki-z-Trojmiasta-n144198.html" >
    
                  <link rel="canonical" href="https://kultura.trojmiasto.pl/Warto-znac-slynne-pisarki-z-Trojmiasta-n144198.html" />
    


  
  <!--  IE -->
<link rel="icon" href="https://static1.s-trojmiasto.pl/_img/favicon/favicon.ico">

<!--  Chrome na Androida -->
<link rel="icon" sizes="192x192" href="https://static1.s-trojmiasto.pl/_img/favicon/touch-icon-192x192.png" type="image/x-icon">

<!-- Rozne iOS -->
<link rel="apple-touch-icon" sizes="180x180" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-180x180-precomposed.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static1.s-trojmiasto.pl/_img/favicon/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="https://static1.s-trojmiasto.pl/_img/favicon/apple-touch-icon-precomposed.png"><!-- 57x57px - taki default dla najnizszych wersji -->

              <link rel="alternate" type="application/rss+xml" title="Kultura" href="https://rss.trojmiasto.pl/rss,7.xml" />
    


  

    <link rel="stylesheet" href="/_style/a_d_s/banners.dbfccbdee.css?e9d1e9193c768396.65" /><link rel="stylesheet" href="https://x-trojmiasto.pl/combo/f=/_style/reset.css,/_style/common.css,/_style/fonts/OpenSans2/OpenSans2.css,/_style/kultura/layout_kultura.css,/_style/kultura/news.css,/_style/_partials/related_articles.css,/_style/tooltipster.css,/_style/news_print.css,/_style/_partials/print/print_spektakl.css,/_style/_partials/print/print.css?e9d1e9193c768396.65" />


  <script>
    var banner_class_name = 'dbfccbdee';
</script>


    <script src="https://s-trojmiasto.pl/_js/vendor/raven.min.js?e9d1e9193c768396.65"></script>
    <script>
        
        var ravenOptions = {
            ignoreErrors: [
              'top.GLOBALS',
              'originalCreateNotification',
              'canvas.contentDocument',
              'MyApp_RemoveAllHighlights',
              'http://tt.epicplay.com',
              'Can\'t find variable: ZiteReader',
              'jigsaw is not defined',
              'ComboSearch is not defined',
              'http://loading.retry.widdit.com/',
              'atomicFindClose',
              'fb_xd_fragment',
              // ISP "optimizing" proxy - `Cache-Control: no-transform` seems to
              // reduce this. (thanks @acdha)
              // See http://stackoverflow.com/questions/4113268
              'bmi_SafeAddOnload',
              'EBCallBackMessageReceived',
              // See http://toolbar.conduit.com/Developer/HtmlAndGadget/Methods/JSInjection.aspx
              'conduitPage',
              'chrome-extension'
            ],
            ignoreUrls: [
              // Facebook flakiness
              /graph\.facebook\.com/i,
              // Facebook blocked
              /connect\.facebook\.net\/en_US\/all\.js/i,
              // Woopra flakiness
              /eatdifferent\.com\.woopra-ns\.com/i,
              /static\.woopra\.com\/js\/woopra\.js/i,
              // Chrome extensions
              /extensions\//i,
              /^chrome:\/\//i,
              /^chrome-extension:\/\//i,
              // Other plugins
              /127\.0\.0\.1:4001\/isrunning/i,  // Cacaoweb
              /webappstoolbarba\.texthelp\.com\//i,
              /metrics\.itunes\.apple\.com\.edgesuite\.net\//i
            ],
            shouldSendCallback: function(data) {
                var hostname = window.location ? window.location.hostname : null,
                    culprit = data.culprit;
                
                if(culprit && hostname && (culprit.indexOf(hostname) > -1) && culprit.indexOf('/_js/') === -1) {
                    return false;
                }
                return true;
            }
        };
        
        if(/.+MSIE (7|8|9)\.0;.+/.test(window.navigator.userAgent) === false) {
            Raven.config('https://aa55770b19f745b48a7253b5b913d980@sentry.trojmiasto.pl/2', ravenOptions).install();
        }
    </script>



<script src="/_misc/url.js"></script>




<script>var homeDir = "https://www.trojmiasto.pl";</script><script>var currentService = 'teatry';</script>




    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script>
    
    if (typeof jQuery == 'undefined') {
        document.write(unescape("%3Cscript src='/_js/vendor/jquery3/jquery.min.js' %3E%3C/script%3E"));
    }
    
    </script>
    
    <script src="https://s-trojmiasto.pl/_js/vendor/jquery3/jquery-migrate-3.0.0.min.js"></script>




        
        
                    <script src="https://x-trojmiasto.pl/combo/f=/_js/vendor/video.dev.js,/_js/vendor/jquery.fancybox.js,/_js/vendor/dhtmltooltip.js,/_js/vendor/jquery.tooltipster.min.js,/_js/vendor/owlcarousel/owl.carousel.min.js,/_js/videojs.trm.js?5"></script>
                            <script src="https://x-trojmiasto.pl/combo/f=/_js/main.js,/_js/bs.js,/_js/_partials/navigation_events.js,/_js/kultura/_partials/content_tabs.js,/_js/kultura/_partials/hide_elements.js,/_js/kultura/fn_common.js,/_js/fancyboxHandler.js,/_js/kalendarz_daty.js,/_js/kultura/menustats.js,/_js/quiz.js?e9d1e9193c768396.65"></script>




  

</head>
<body >

    

    
<!-- phpdeveloper? join us! mail('praca@trojmiasto.pl', 'phpdeveloper', $cv.$short_desc); -->


    
        <script>
            $(function() {
                $("a.l").each(function() {
                    $(this).attr("href", $(this).attr("rel"));
                })
            });
        </script>
    

    
    


    

    

    


    
    <div class="block-info-wrap" id="block_info_wrap" style="display: none">
        <div class="block-info">
            <div class="block-info-close" id="block_info_close"><a href="#"><img src="data:image/png;base64,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" width="16"  height="16"  alt="Zamknij powiadomienie"></a></div>
            <div class="block-info-content">
                <div class="info-ico"><img src="data:image/png;base64,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" width="135"  height="135" alt="Adblock"></div>
                <div class="info-sub">Zauważyliśmy, że korzystasz z wtyczki AdBlock.<br />Niektóre elementy naszych stron mogą wyświetlać się niepoprawnie.</div>
                <div class="info-link">
                    <span class="add_filter"><a class="filter-link" href="abp:subscribe?location=http%3A%2F%2Ftrojmiasto.pl%2F_misc%2Fadblock.txt&amp;title=trojmiasto.pl" title="Wyłącz wtyczkę AdBlock dla adresu TROJMIASTO.PL"></a>Wyłącz wtyczkę AdBlock <span>dla TROJMIASTO.PL</span></span>
                    lub
                    <a class="show_instruction" href="https://www.trojmiasto.pl/portal/adblock">Zobacz instrukcje<span>jak to zrobić samodzielnie</span></a>
                </div>
                <div class="info-sub">Nie wyświetlamy wielkich, irytujących reklam przesłaniających treść,<br />a te które prezentujemy są źródłem utrzymania portalu.</div>
            </div>
        </div>

    </div>



<script src="/_js/advertisement.js?e9d1e9193c768396.65"></script>
<script src="/_js/advertisement.el.js?e9d1e9193c768396.65"></script>

<script>

    
    $(document).ready(function () {
        var adblock_warning_cookiename = 'adblock_warning',
            element = document.getElementById("__ads_check_element");
            if(element)  element.className = 'banner-overflow';

        // if(typeof window.__ads === "undefined" && !element) {
        if(typeof window.__ads === "undefined" || !$(element).is(':visible'))
        {
            

                        
                if(!parseInt(readCookie(adblock_warning_cookiename))) {
                    $("div#block_info_wrap").slideDown(200);
                }
            
            
                        
        }
        else {
                    }

        $("#block_info_close").click(function (event) {
            createCookie(adblock_warning_cookiename, 1, 7);
            $("#block_info_wrap").slideUp(200);
            event.preventDefault();
        });
    });
    

</script>



    

            <div class="main-wrap-outer">
    <div class="main-wrap" id="main-wrap">
    




<header class="header--kultura header--custom">

    <div class="header-inner">
                    
            
                
<div id="masthead">
    
        <a href="https://www.trojmiasto.pl/" title="Trojmiasto.pl" id="header-logo"><img src="https://s-trojmiasto.pl/_img/header_logo_new.gif?15:11:00" alt="Trojmiasto.pl - powrót na stronę główną" title="" /></a>
    

    
                    
            <div class="header-title">
                <a href="https://kultura.trojmiasto.pl/">Kultura</a>            </div>
            

           
        <div class="box-searchbox">
                            
                    <link rel="stylesheet" property="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/autocomplete/autocomplete_default.css" />
                    <script src="/_js/vendor/jquery.autocomplete.min.js"></script>
                    <script>var baner_u_text = ""</script>
                    <script src="/_js/search.js?utf-8"></script>
                
                        <form id="main-search" class="main-search" action="https://www.trojmiasto.pl/s/" method="get"  onsubmit="if(this.search_redirect.value==''){search_csl(this.string.value); return false;}">
                <input type="hidden" name="akcja" value="szukaj" />
                                    <input id="search_input" type="text" class="input-text-search search-main-hint" maxlength="60" name="string" value="" placeholder="Szukaj w Trójmieście" />
                    <script>var hint_main_width = 400;</script><input type="hidden" id="search_redirect" name="search_redirect" value="" />                                <input id="search_submit_button" class="btn featured_search" type="submit" value="" />
                <i class="trm trm-search"></i>
            </form>
            <div class="clear"></div>
        </div>       
    

      
        <ul class="navi-main-icons">
            
                <li class="navi-main-icons-item">
                    <a class="ico ico-na_wynos" title="Jedzenie na telefon" href="https://katalog.trojmiasto.pl/gastronomia_i_jedzenie/jedzenie_na_telefon/" ><span>Jedzenie na telefon</span></a>
                </li>
                
                <li class="navi-main-icons-item">
                    <a class="ico ico-mapa" title="Mapa" href="https://mapa.trojmiasto.pl/"  target="_blank"><span>Mapa</span></a>
                </li>
                <li class="navi-main-icons-item ogloszenia-item">
                    <a class="ico ico-ogloszenia" title="Ogłoszenia" href="https://ogloszenia.trojmiasto.pl/"><span>Ogłoszenia</span></a>
                </li>
                <li class="navi-main-icons-item">
                    <a class="ico ico-forum" title="Forum" href="https://forum.trojmiasto.pl/"><span>Forum</span></a>
                </li>                
                <li class="navi-main-icons-item">
                    <a class="ico ico-komunikacja" title="Komunikacja" href="https://komunikacja.trojmiasto.pl/"><span>Komunikacja</span></a>
                </li>
           
        </ul>
    
</div>

            
            
            
            
                
<nav id="navi-main">
    <ul>
    <li><a href="https://kultura.trojmiasto.pl/spektakle/aktualnie-grane,1.html">Spektakle</a></li>
    <li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/koncerty/serwis,kultura.html">Koncerty</a></li>
    <li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/wystawy-spotkania/serwis,kultura.html">Wystawy</a></li>
    <li><a href="https://kultura.trojmiasto.pl/archiwum/?zapowiedz=1">Zapowiedzi</a></li>
    <li><a href="https://kultura.trojmiasto.pl/archiwum/?relacja=1">Recenzje</a></li>
    <li><a href="https://kultura.trojmiasto.pl/archiwum/warto-znac/">Książki</a></li>
    <li class="last">
        <a href="javascript:void(0)" class="more">więcej <span></span></a>       
        <div class="sub-wrap services-sub-wrap">
            <div class="sub-content">    
                    
    
        <ul class="page-map"><li><a class="aktywne" href="https://aktywne.trojmiasto.pl/"><span>Aktywne Trójmiasto</span></a></li><li><a class="ankiety" href="https://www.trojmiasto.pl/ankiety"><span>Ankiety</span></a></li><li><a class="biznes" href="https://biznes.trojmiasto.pl/"><span>Biznes</span></a></li><li><a class="deluxe" href="https://deluxe.trojmiasto.pl/"><span>Deluxe</span></a></li><li><a class="dom" href="https://dom.trojmiasto.pl/"><span>Dom</span></a></li><li><a class="dziecko" href="https://dziecko.trojmiasto.pl/"><span>Dziecko</span></a></li><li><a class="wiadomosci" href="https://www.trojmiasto.pl/wiadomosci/"><span>Fakty i opinie</span></a></li><li><a class="katalog" href="https://katalog.trojmiasto.pl/"><span>Firmy z Trójmiasta</span></a></li><li><a class="forum" href="https://forum.trojmiasto.pl/"><span>Forum</span></a></li><li><a class="guide" href="https://guide.trojmiasto.pl/"><span>Guide</span></a></li><li><a class="historia" href="https://historia.trojmiasto.pl/"><span>Historia</span></a></li><li><a class="horoskop" href="https://horoskop.trojmiasto.pl/"><span>Horoskop</span></a></li></ul><ul class="page-map"><li><a class="hotele" href="http://hotele.trojmiasto.pl"><span>Hotele</span></a></li><li><a class="dom" href="https://dom.trojmiasto.pl/inwestycje/"><span>Inwestycje</span></a></li><li><a class="imprezy" href="https://www.trojmiasto.pl/imprezy"><span>Kalendarz imprez</span></a></li><li><a class="kamery" href="https://www.trojmiasto.pl/kamery/"><span>Kamery</span></a></li><li><a class="kino" href="https://kino.trojmiasto.pl/"><span>Kino</span></a></li><li><a class="komunikacja" href="https://komunikacja.trojmiasto.pl/"><span>Komunikacja</span></a></li><li><a class="konkursy" href="https://konkursy.trojmiasto.pl/"><span>Konkursy</span></a></li><li><a class="kulinaria" href="https://kulinaria.trojmiasto.pl/"><span>Kulinaria</span></a></li><li><a class="kultura" href="https://kultura.trojmiasto.pl/"><span>Kultura</span></a></li><li><a class="mapa" href="https://mapa.trojmiasto.pl/"><span>Mapa</span></a></li><li><a class="moto" href="https://moto.trojmiasto.pl/"><span>Moto</span></a></li><li><a class="nauka" href="https://nauka.trojmiasto.pl/"><span>Nauka</span></a></li></ul><ul class="page-map"><li><a class="komunikacja" href="https://komunikacja.trojmiasto.pl/lotnisko/"><span>Odloty/Przyloty Gdańsk</span></a></li><li><a class="ogloszenia" href="https://ogloszenia.trojmiasto.pl/"><span>Ogłoszenia</span></a></li><li><a class="galeria" href="https://galeria.trojmiasto.pl/Panoramy-360,0,14.html"><span>Panoramy</span></a></li><li><a class="pkm" href="https://pkm.trojmiasto.pl/#pkm"><span>PKM - rozkład jazdy</span></a></li><li><a class="Pogoda" href="https://pogoda.trojmiasto.pl/"><span>Pogoda</span></a></li><li><a class="wiadomosci" href="https://nekrologi.trojmiasto.pl/"><span>Pożegnania</span></a></li><li><a class="praca" href="https://praca.trojmiasto.pl/"><span>Praca</span></a></li><li><a class="promocje" href="https://promocje.trojmiasto.pl/"><span>Promocje</span></a></li><li><a class="przewodnik" href="https://przewodnik.trojmiasto.pl/"><span>Przewodnik</span></a></li><li><a class="katalog" href="https://oceniaj.trojmiasto.pl/"><span>Ranking</span></a></li><li><a class="raport" href="https://www.trojmiasto.pl/raport/"><span>Raport z Trójmiasta</span></a></li><li><a class="rowery" href="https://rowery.trojmiasto.pl/"><span>Rowery</span></a></li></ul><ul class="page-map"><li><a class="pkp" href="https://pkp.trojmiasto.pl/"><span>Rozkład PKP</span></a></li><li><a class="rozrywka" href="https://rozrywka.trojmiasto.pl/"><span>Rozrywka</span></a></li><li><a class="skm" href="https://skm.trojmiasto.pl/"><span>SKM - rozkład jazdy</span></a></li><li><a class="" href="https://www.skrzydlatrojmiasta.pl/"><span>Skrzydła Trójmiasta</span></a></li><li><a class="sport" href="https://sport.trojmiasto.pl/"><span>Sport</span></a></li><li><a class="" href="https://trojmiasto.tv/"><span>Trojmiasto TV</span></a></li><li><a class="galeria" href="https://galeria.trojmiasto.pl/"><span>Zdjęcia</span></a></li><li><a class="zdrowie" href="https://zdrowie.trojmiasto.pl/"><span>Zdrowie, moda i uroda</span></a></li><li><a class="zkmgdynia" href="https://zkmgdynia.trojmiasto.pl/"><span>ZKM Gdynia</span></a></li><li><a class="ztm" href="https://ztm.trojmiasto.pl/"><span>ZTM Gdańsk</span></a></li><li><a class="zwierzaki" href="https://zwierzaki.trojmiasto.pl/"><span>Zwierzaki</span></a></li></ul><ul class="page-map a2"></ul>

            </div>

            <div class="app-icons">
                <span>Nasze aplikacje:</span>
                <span class="app-icon icon-android"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="17px" height="19px" viewBox="0 0 434.698 513.337" enable-background="new 0 0 434.698 513.337"
	 xml:space="preserve">
<g>
	<path d="M434.698,199.027c0-18.859-15.342-34.201-34.201-34.201s-34.201,15.342-34.201,34.201v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M68.402,199.027c0-18.859-15.343-34.201-34.201-34.201S0,180.168,0,199.027v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M77.294,376.019c0,18.7,15.159,33.859,33.859,33.859h19.666v69.258c0,18.858,15.342,34.201,34.201,34.201
		c18.859,0,34.201-15.343,34.201-34.201v-69.258h36.254v69.258c0,18.858,15.344,34.201,34.203,34.201
		c18.857,0,34.201-15.343,34.201-34.201v-69.258h19.665c18.7,0,33.859-15.159,33.859-33.859V170.212H77.294V376.019z"/>
	<path d="M357.403,162.089c0-47.425-27.669-88.877-68.914-111.374l22.13-39.922c0.94-1.698,1.165-3.661,0.631-5.527
		c-0.536-1.866-1.766-3.412-3.464-4.353C306.708,0.316,305.494,0,304.272,0c-2.646,0-5.085,1.436-6.366,3.746l-22.532,40.649
		c-17.68-7.439-37.327-11.587-58.026-11.587c-20.698,0-40.345,4.148-58.024,11.587l-22.532-40.65C135.51,1.436,133.071,0,130.426,0
		c-1.221,0-2.437,0.316-3.514,0.913c-1.698,0.941-2.927,2.487-3.463,4.353c-0.535,1.866-0.311,3.829,0.63,5.526l22.13,39.923
		c-41.245,22.497-68.914,63.949-68.914,111.374c0,0.333,0.011,0.665,0.014,0.998c-0.003,0.181-0.014,0.359-0.014,0.541v1.111
		h280.109v-1.111c0-0.182-0.011-0.36-0.014-0.541C357.393,162.754,357.403,162.423,357.403,162.089z M152.708,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.99-8.893,8.893-8.893s8.893,3.99,8.893,8.893S157.612,107.88,152.708,107.88z M281.989,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.989-8.893,8.893-8.893c4.904,0,8.894,3.99,8.894,8.893S286.894,107.88,281.989,107.88z"/>
</g>
</svg>
</span>
                <a href="https://play.google.com/store/apps/details?id=pl.trojmiasto.mobile&hl=pl" class="app-icon-text">Android</a>
                <span class="app-icon icon-ios"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="20px" height="16px" viewBox="0 0 416.685 511.743" enable-background="new 0 0 416.685 511.743"
	 xml:space="preserve">
<path d="M348.002,271.872c0.719,77.444,67.937,103.216,68.683,103.542c-0.569,1.818-10.74,36.726-35.415,72.784
	c-21.329,31.175-43.464,62.234-78.337,62.878c-34.266,0.631-45.283-20.318-84.459-20.318c-39.163,0-51.405,19.675-83.84,20.951
	c-33.66,1.274-59.293-33.71-80.8-64.771C9.889,383.402-23.695,267.405,21.399,189.104c22.402-38.885,62.436-63.508,105.89-64.14
	c33.052-0.63,64.25,22.238,84.457,22.238c20.196,0,58.107-27.5,97.964-23.462c16.686,0.695,63.521,6.74,93.597,50.762
	C400.883,176.004,347.422,207.127,348.002,271.872 M283.604,81.707C301.476,60.075,313.502,29.963,310.221,0
	c-25.758,1.035-56.907,17.166-75.383,38.785c-16.559,19.145-31.061,49.789-27.148,79.157
	C236.403,120.165,265.733,103.353,283.604,81.707"/>
</svg>
</span>
                <a href="https://itunes.apple.com/pl/app/trojmiasto-pl/id522385310?l=pl&mt=8" class="app-icon-text">iPhone</a>
            </div>

        </div>
    </li>
</ul>
    <div class="clear"></div>
</nav>

            

            
            
        
        
        
                    

                   
            
                             
                    <div class="dbfccbdee-a dbfccbdee--kultura">
                                                                              
                        <div data-dbfccbdee-zoneid="591" data-dbfccbdee-block="1" data-dbfccbdee-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://vne7uy.trojmiasto.pl/nVSoAcr!PEjJsbvPw&nzjqfdNR&ioXuUcE!IbsT"></script>
                    </div> 
                                        
        

        
        
            
        
    </div>
</header>




    <div class="patronat dbfccbdee">
    <div data-dbfccbdee-zoneid="82" data-dbfccbdee-block="1" data-dbfccbdee-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://vne7uy.trojmiasto.pl/JkDoVwo!dOLlebFMl&XSOLftCg&QrMuNOC&DqsC"></script>
</div>


<div id="body">

    <div id="dynamic-data" class="section-subcontent">

        

    <div class="box_header long">
         <div class="ico news"></div>                <h3 class="title">
                    Wiadomości
                </h3>
    </div>

        
        <div class="subcontent-body">
            <script src="https://s-trojmiasto.pl/_js/vendor/background-blur/background-blur.min.js"></script>
<script src="https://s-trojmiasto.pl/_js/news.js?e9d1e9193c768396.65"></script>
<script src="https://s-trojmiasto.pl/_js/_partials/crosslink_ga.js?e9d1e9193c768396.65"></script>
<link href="https://s-trojmiasto.pl/_style/fancybox.css?e9d1e9193c768396.65"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/fancybox/fancybox_gallery.css?e9d1e9193c768396.65"  rel="stylesheet"  media="screen" />


<link href="https://s-trojmiasto.pl/_style/katalog/_partials/basic_information.css?e9d1e9193c768396.65"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/obiekt/_partials/basic_information.css?e9d1e9193c768396.65"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/_partials/news/image_360.css?e9d1e9193c768396.65"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/galeria/image360.css?e9d1e9193c768396.65"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/tooltipster.css?e9d1e9193c768396.65"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_js/bootstrap/modal/css/bootstrap.min.css?e9d1e9193c768396.65"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_js/bootstrap/modal/css/bootstrap-theme.min.css?e9d1e9193c768396.65"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/katalog/_partials/obfuscator.css?e9d1e9193c768396.65"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/ogloszenia/modules/ogl_news.css?e9d1e9193c768396.65"  rel="stylesheet"  media="screen" />
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.tooltipster.min.js?e9d1e9193c768396.65"></script>
<script src="https://s-trojmiasto.pl/_js/obiekt/obiekt.js?e9d1e9193c768396.65"></script>




<link href="https://s-trojmiasto.pl/_style/galeria/gallerybox.css?e9d1e9193c768396.65"  rel="stylesheet"  media="screen" />
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.browser.min.js?e9d1e9193c768396.65"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.fancybox.js?e9d1e9193c768396.65"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.hashChange.js?e9d1e9193c768396.65"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.copyinject.js?e9d1e9193c768396.65"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.event.move.js?e9d1e9193c768396.65"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.twentytwenty.js?e9d1e9193c768396.65"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/three/three.min.js?e9d1e9193c768396.65"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/three/THREEx.FullScreen.js?e9d1e9193c768396.65"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/hammer.min.js?e9d1e9193c768396.65"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.lazyload.min.js?e9d1e9193c768396.65"></script>
<script src="https://s-trojmiasto.pl/_js/galeria/image360.js?e9d1e9193c768396.65"></script>
<script src="https://s-trojmiasto.pl/_js/obfuscator/obfuscator.js?e9d1e9193c768396.65"></script>
<script src="https://s-trojmiasto.pl/_js/bootstrap/modal/js/bootstrap.min.js?e9d1e9193c768396.65"></script>
<script src="https://s-trojmiasto.pl/_js/tv/playOnHover.js?e9d1e9193c768396.65"></script>



<link rel="stylesheet" href="https://s-trojmiasto.pl/_style/_partials/print/print_media.css?e9d1e9193c768396.65">

<div class="text-container"  data-io-article-url="https://kultura.trojmiasto.pl/Warto-znac-slynne-pisarki-z-Trojmiasta-n144198.html" style="zoom:1">

    
    
    
        <div style="display: none">
        <img width="1" height="1" alt="stat" src="/_misc/stats.php?add=news_144198_30">
    </div>


    <h1>Warto znać: słynne pisarki z Trójmiasta

            </h1>

            <ul class="share-icons">
            <li class="share-facebook">
                <a href="javascript:showWindow('http://www.facebook.com/share.php?u=https%3A%2F%2Fkultura.trojmiasto.pl%2FWarto-znac-slynne-pisarki-z-Trojmiasta-n144198.html','okno',800,600)" title="podziel się na Facebooku">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     width="24px" height="24px" viewBox="8 8 24 24" enable-background="new 8 8 24 24" xml:space="preserve">
<g id="Facebook_Logo._Attribute_as_Freepik_from_Flaticon.com">
    <g>
        <path fill="#679BDA" d="M23.18,13.321l1.809-0.001v-3.314l-2.635-0.005c-2.607,0-4.393,1.657-4.393,4.699v2.621h-2.949v3.556
            h2.949v9.121h3.528v-9.121h3.381v-3.556h-3.381v-2.27C21.488,14.022,21.762,13.321,23.18,13.321z"/>
    </g>
</g>
</svg>
                </a>
            </li>
            <li class="share-twitter">
                <a href="javascript:showWindow('https://twitter.com/intent/tweet?text=Warto+zna%C4%87%3A+s%C5%82ynne+pisarki+z+Tr%C3%B3jmiasta&url=https%3A%2F%2Fkultura.trojmiasto.pl%2FWarto-znac-slynne-pisarki-z-Trojmiasta-n144198.html','okno',800,600)" title="podziel się na Twitterze">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     width="24px" height="24px" viewBox="8 8 24 24" enable-background="new 8 8 24 24" xml:space="preserve">
<g id="Facebook_Logo._Attribute_as_Freepik_from_Flaticon.com_kopia_2">
    <g>
        <path fill="#679BDA" d="M30.5,13.13c-0.772,0.36-1.602,0.606-2.474,0.716c0.89-0.563,1.571-1.454,1.895-2.514
            c-0.833,0.521-1.756,0.899-2.737,1.104C26.397,11.551,25.279,11,24.039,11c-2.38,0-4.309,2.035-4.309,4.545
            c0,0.355,0.039,0.703,0.111,1.035c-3.58-0.189-6.754-2-8.879-4.749c-0.371,0.67-0.583,1.45-0.583,2.284
            c0,1.577,0.762,2.969,1.916,3.783c-0.706-0.025-1.37-0.23-1.951-0.571v0.057c0,2.202,1.485,4.038,3.455,4.458
            c-0.36,0.103-0.741,0.159-1.135,0.159c-0.277,0-0.547-0.029-0.811-0.082c0.548,1.805,2.139,3.119,4.023,3.157
            c-1.474,1.218-3.333,1.944-5.351,1.944c-0.348,0-0.69-0.021-1.027-0.063C11.407,28.247,13.67,29,16.104,29
            c7.925,0,12.258-6.926,12.258-12.932l-0.015-0.59C29.191,14.841,29.923,14.04,30.5,13.13z"/>
    </g>
</g>
</svg>
                </a>
            </li>
            <li class="print-article">
                <a href="javascript: void(0);" onclick="window.print()" title="drukuj">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     width="24px" height="24px" viewBox="8 8 24 24" enable-background="new 8 8 24 24" xml:space="preserve">
<g id="Printer._Attribute_as_Freepik_from_Flaticon.com">
    <g>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="#679BDA" d="M26.25,15v-5h-12.5v5H10v8.75h2.5V22.5h1.25V30h12.5v-7.5h1.25
            v1.25H30V15H26.25z M25,28.75H15V22.5h2.5h5H25V28.75z M25,15H15v-3.75h10V15z M16.25,25h7.5v-1.25h-7.5V25z M16.25,27.5h7.5
            v-1.25h-7.5V27.5z"/>
    </g>
</g>
</svg>
                </a>
            </li>
        </ul>
    
    <p class="article-info">13 kwietnia 2020, godz. 08:00&nbsp;<span class="article-author">autor: <strong>Magdalena Raczek</strong></span>    </p>

        
    

    <div id="article-content" class="article-content">

    <div class="thumb-photo main-photo " style="width:620px">
    <div class="photo-body">
        <div class="photo-wrap-outer"> 
            <div class="photo-wrap">

                                                                        
                                    <a class="open-original" data-type="photo" data-id="p0:461007" data-vote="0:0" data-title="Magdalena Witkiewicz to popularna gdańska autorka bestsellerowych powieści obyczajowych." data-author="fot. Piotr Żagiell Photography" data-href="https://static1.s-trojmiasto.pl/zdj/c/n/9/2626/1112x0/2626192-Magdalena-Witkiewicz-to-popularna-gdanska-autorka-bestsellerowych-powiesci-obyczajowych__c_0_4_1112_819.jpg" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static1.s-trojmiasto.pl/zdj/c/n/9/2626/3000x0/2626192-Magdalena-Witkiewicz-to-popularna-gdanska-autorka-bestsellerowych-powiesci__c_0_4_1112_819.jpg',1112,819)" style="height: 456px;"></a>
                                                <img style="height:456px;" alt="Magdalena Witkiewicz to popularna gdańska autorka bestsellerowych powieści obyczajowych." src="https://static1.s-trojmiasto.pl/zdj/c/n/9/2626/620x0/2626192-Magdalena-Witkiewicz-to-popularna-gdanska-autorka-bestsellerowych-powiesci__c_0_4_1112_819.jpg" title="Magdalena Witkiewicz to popularna gdańska autorka bestsellerowych powieści obyczajowych." />
                            </div>
        </div>
                    <div class="desc" style="width: 600px;">
                                    <span class="alt clear-both">
                        Magdalena Witkiewicz to popularna gdańska autorka bestsellerowych powieści obyczajowych.
                    </span>
                                                    <span class="autor with_alt">
                        fot. Piotr Żagiell Photography
                    </span>
                                <div class="clear"></div>
            </div>
            </div>

</div>
<p class="lead">W trudnych czasach panującej <a target="_blank" href="https://www.trojmiasto.pl/wiadomosci/koronawirus/">epidemii</a> nie ma to jak dobra książka. Do czytania dziś chyba nie trzeba nikogo przekonywać. Jeśli nie wiecie, co czytać, to warto sięgnąć po autorów lokalnych. Niedawno przypomnieliśmy naszym czytelnikom nazwiska najpopularniejszych i&nbsp;najwybitniejszych <a target="_blank" href="https://kultura.trojmiasto.pl/Warto-znac-slynni-pisarze-z-Trojmiasta-n143266.html">trójmiejskich pisarzy</a>, których wypada znać i&nbsp;warto czytać. Dziś przedstawiamy wybrane przez nas najpopularniejsze pisarki.</p><br/><br/><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/tag,wydarzenia-online.html" class="calendar-info-box"><div><i title="kalendarz imprez"></i><p>Wydarzenia online w Trójmieście</p></div></a><br/><h2 class="internal">Stanisława Przybyszewska - legendarna dramatopisarka</h2><br/><br/><b>Stanisława Przybyszewska</b>, nieślubna córka słynnego pisarza Stanisława Przybyszewskiego i&nbsp;malarki Anieli Pająkówny, <strong>uważana jest przez wielu za największą gdańską pisarkę, postać wręcz legendarną.</strong> Mimo że urodziła się w&nbsp;Krakowie (w 1901 roku), to dużą część swojego krótkiego, 34-letniego życia spędziła w&nbsp;Gdańsku, tutaj również zmarła. Do Wolnego Miasta przyjechała z&nbsp;mężem, Janem Panieńskim, malarzem, który uczył rysunku w&nbsp;gdańskim Gimnazjum Polskim. Małżeństwo zamieszkiwało skromny pokój w&nbsp;baraku na dziedzińcu gimnazjalnym. Aktywnie uczestniczyli w&nbsp;życiu kulturalnym Gdańska, ale Przybyszewska nigdy nie polubiła tego miasta.<br/><br/><strong>Pisarka znana jest głównie jako autorka głośnego dramatu pt. "Sprawa Dantona"</strong>, wielokrotnie inscenizowanego w&nbsp;całej Polsce, a&nbsp;także zekranizowanego przez <b>Andrzeja Wajdę</b> jako film pod tytułem "Danton". Przybyszewska pozostawiła bogatą korespondencję (trzy tomy jej <strong>"Listów"</strong> opublikowało wyd. Morskie). Tworzyła przede wszystkim dramaty, mikropowieści i&nbsp;opowiadania, ale te ostatnie w&nbsp;większości pozostały nieukończone. Zbiór <strong>"Cyrograf na własnej skórze i&nbsp;inne opowiadania"</strong> wydała gdańska <a href="https://www.trojmiasto.pl/Fundacja-Terytoria-Ksiazki-o67626.html">Fundacja Terytoria Książki</a>. Zmarła w&nbsp;skrajnej biedzie, z&nbsp;wycieńczenia i&nbsp;uzależnienia od morfiny. Pochowana została na gdańskim <a href='https://www.trojmiasto.pl/Gdansk-Chelm-o7646.html' class='parse-link' title='Gdańsk Chełm'>Chełmie</a>, ale jej grób został zniszczony w&nbsp;1945 roku. <br/><br/><strong>Przeczytaj także: <a target="_blank" href="https://kultura.trojmiasto.pl/Warto-znac-slynni-pisarze-z-Trojmiasta-n143266.html">Warto znać - słynni pisarze z Trójmiasta</a></strong> <br/><br/>Życie i&nbsp;twórczość Przybyszewskiej od zawsze stanowiły inspirację dla wielu twórców i&nbsp;badaczy literatury. Przykładowo profesor <b>Ewa Graczyk</b> poświęciła tej artystce swoją książkę pt. <strong>"Ćma"</strong>, kilka lat temu zrealizowano <a target="_blank" href="https://kultura.trojmiasto.pl/Prawa-kobiet-rewolucja-i-gilotyna-o-Olimpii-z-Gdanska-Opery-Baltyckiej-n96533.html">spektakl operowy </a> w&nbsp;<a href="https://www.trojmiasto.pl/Opera-Baltycka">Operze Bałtyckiej</a> oraz powstał komiks o&nbsp;tym samym tytule - <strong>"Olimpia z&nbsp;Gdańska"</strong> (autorstwa <b>Piotra Szulca i&nbsp;Kuby Babczyńskiego</b>), a&nbsp;także film dokumentalny pt. <strong>"Sprawa Przybyszewskiej"</strong> (scenariusz i&nbsp;realizacja: <b><a href='https://www.trojmiasto.pl/wiadomosci/Joanna-Cichocka-Gula-o188.html' class='parse-link' title='Joanna Cichocka-Gula'>Joanna Cichocka-Gula</a></b>).<br/><br/><div class="inside-gallery">
    
    <div id="photo_wrap_1">
        <div class="photo-wrap">
            <div class="img-wrap">
                                    <a id="download_original_1" data-id="gp1:460681" class="photo_zoom" style="height: 500px;width:280px;" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static1.s-trojmiasto.pl/zdj/c/n/9/2625/667x0/2625122-Stanislawa-Przybyszewska-uwazana-jest-za-najwieksza-gdanska-pisarke.jpg',667,800);"></a>
                    <img style="margin-top:0px" alt="" class="photo" id="currentImageSrc_1" src="https://static1.s-trojmiasto.pl/zdj/c/n/9/2625/620x500/2625122.jpg" />
                            </div>            
            <div class="hover-nav">
                <a class="prev-link" style="display:none;height:500px;" href="javascript:void();" onclick="prevNextImg(1, -1, ''); return false;" id="prev_slider_link_1" title="poprzednie">poprzednie</a>
                <a class="next-link" style="height:500px;" href="javascript:void();" onclick="prevNextImg(1, 1, ''); return false;" id="next_slider_link_1" title="następne">następne</a>
            </div>
            <div class="clear"></div>
        </div>
    </div>

    <input type="hidden" id="cimg_photo_cat" value="9">

    <div class="inside-gallery__desc">
        <div class="gallery-thumb">
                <link rel="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/slider/slider_tsi.css?e9d1e9193c768396.65" />
    

    <link rel="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/wiadomosci/slider/slider_tsi_wide.css?e9d1e9193c768396.65" />
    <script>var content_width=620;</script>

<div id="slider_news_tresc_1" class="jcarousel-skin-tsi wide ">
    <ul></ul>
</div>

<script src="/_js/vendor/jquery.jcarousel.pack.js?e9d1e9193c768396.65"></script>
<script src="/_js/galeria/slider.js?e9d1e9193c768396.65"></script>

<script>

$(document).ready(function(){
function jcarousel_initCallback(carousel)
{
};

jQuery(function($) {

        options = {
            auto:       0, // 0 - bez przewijania, liczba 4 przewija co 4 sekundy
            type:       'news_tresc_1', // typ slidera
            vertical:   false,
            buffer :    2, // bufor pobranych danych
            scroll:     4,
            visible :   4,
            start:      0,
            wrap:       null,
            options:    'YTo0OntzOjc6ImlkX25ld3MiO3M6NjoiMTQ0MTk4IjtzOjY6InBob3RvcyI7czo0NTA6ImE6NDp7aTowO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUxMjIiO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDY4MSI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aToxO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUxMjEiO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDY4MCI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aToyO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUxMjAiO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDY3OSI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aTozO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUxMTkiO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDY3OCI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9fSI7czoxNDoiY291bnRlcl9zbGlkZXIiO2k6MTtzOjEyOiJ0eXBlX2dhbGxlcnkiO3M6NToicGhvdG8iO30=',
            buttonPrevHTML: '<div></div>',
            buttonNextHTML: '<div></div>',
            animation:  1000,
            itemFallbackDimension: 100,
            script_file: "/_ajax/galeria/slider_news_tresc.php",
            ajax_type: "post",
            itemLoadCallback: slider_itemLoadCallback,
            initCallback: jcarousel_initCallback
        };
        $('#slider_news_tresc_1').jcarousel(options);

});

});
</script>

        </div>
                    
            <p id="currentImageName_1" class="photo-title">Stanisława Przybyszewska uważana jest za największą gdańską pisarkę.</p>
            <p id="currentImageAuthor_1" class="photo-author">fot. archiwum gedanopedia.pl</p>
            </div>
</div>


<script>
            slider_json[1] = {"total_items":4,"result":["<a href=\"javascript:void(0);\" class=\"img photo_460681 active\" id=\"jcarousel-item-1-2625122\" onClick=\"prevNextImg(1, 0, 'photo_460681')\">\n    <span><img src=\"https:\/\/static1.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625122__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_460680 \" id=\"jcarousel-item-1-2625121\" onClick=\"prevNextImg(1, 0, 'photo_460680')\">\n    <span><img src=\"https:\/\/static2.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625121__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_460679 \" id=\"jcarousel-item-1-2625120\" onClick=\"prevNextImg(1, 0, 'photo_460679')\">\n    <span><img src=\"https:\/\/static1.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625120__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_460678 \" id=\"jcarousel-item-1-2625119\" onClick=\"prevNextImg(1, 0, 'photo_460678')\">\n    <span><img src=\"https:\/\/static2.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625119__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>"]};
        slider_news_photos[1] = 'a:4:{i:0;s:12:"photo_460681";i:1;s:12:"photo_460680";i:2;s:12:"photo_460679";i:3;s:12:"photo_460678";}';
    slider_news_positions[1] = 0;
</script>

<h2 class="internal">Stanisława Fleszarowa-Muskat - gwiazda PRL-u</h2><br/><br/>Ta urodzona w&nbsp;1919 roku, <strong>powieściopisarka, poetka, publicystka i&nbsp;dramaturg</strong>, związana była z&nbsp;Trójmiastem ponad cztery dekady. Przyjechała do Gdyni w&nbsp;1945 roku, a&nbsp;później zamieszkała w&nbsp;Sopocie i&nbsp;tutaj już została do końca swojego życia. <strong>Zajmowała się pisaniem oraz pracą zawodową w&nbsp;instytucjach kulturalnych</strong>. Była dziennikarką <a href="https://www.trojmiasto.pl/Dziennik-Baltycki-o208.html">"Dziennika Bałtyckiego"</a>, felietonistką w&nbsp;"Głosie Wybrzeża" i&nbsp;"Wieczorze Wybrzeża", inspektorką kulturalno-oświatową "Czytelnika", kierowniczką literacką <a href="https://www.trojmiasto.pl/Teatr-Wybrzeze">Teatru Wybrzeże</a> i&nbsp;Estrady. Zmarła w&nbsp;1989 r. w&nbsp;Sopocie i&nbsp;została pochowana na sopockim cmentarzu komunalnym. <br/><br/><a href="https://www.trojmiasto.pl/wiadomosci/w,Recenzje-ksiazek-1459.html" class="link-info-box"><div><p>Recenzje książek z Trójmiasta</p></div></a><br/><br/>Dorobek twórczy <b>Stanisławy Fleszarowej-Muskat</b> jest niezwykle bogaty i&nbsp;różnorodny - <strong>napisała ponad 700 różnych utworów</strong>. Najbardziej znane są jej powieści (<strong>"Pozwólcie nam krzyczeć" (1957), "Przerwa na życie" (1960) i&nbsp;"Wizyta" (1971) to jej najsłynniejsza trylogia</strong>), opowiadania i&nbsp;dramaty. Pisała także słuchowiska radiowe, scenariusze filmowe, nowele, libretta do widowisk muzycznych oraz powieści dla młodzieży. Autorka otrzymała wiele nagród i&nbsp;odznaczeń, a&nbsp;wielotysięczne nakłady jej powieści oraz liczne wyróżnienia w&nbsp;plebiscytach czytelniczych stanowią dowód popularności tej pisarki. <br/><br/><strong>Przeczytaj także: <a target="_blank" href="https://kultura.trojmiasto.pl/Ksiazki-polecane-przez-trojmiejskich-pisarzy-n143383.html">Książki polecane przez trójmiejskich pisarzy</a></strong><br/><br/><strong>Największą sławę przyniosły jej bardzo popularne w&nbsp;latach 60. słuchowiska radiowe.</strong> Kiedy gdańska rozgłośnia Polskiego Radia nadawała kolejne odcinki jej powieści <strong>"Milionerzy"</strong>, podobno ulice Trójmiasta pustoszały. Powstał również film kinowy i&nbsp;czteroodcinkowy serial pt. <strong>"Miasto z&nbsp;morza"</strong>, oparty na pierwszym tomie trylogii <strong>"Tak trzymać"</strong>. Uwielbiana przez czytelników, była jednocześnie mocno krytykowana przez recenzentów, określających jej pisarstwo jako grafomanię i&nbsp;uznawane za literaturę jarmarczną. W&nbsp;Gdańsku istnieje dziś <a href="https://www.trojmiasto.pl/Fundacja-im-Stanislawy-Fleszarowej-Muskat-o31807.html">Fundacja im. Stanisławy Fleszarowej-Muskat</a>, która dba o&nbsp;dorobek autorki. <br/><br/><div class="thumb-photo main-photo " style="width:620px">
    <div class="photo-body">
        <div class="photo-wrap-outer"> 
            <div class="photo-wrap">

                                                                        
                                    <a class="open-original" data-type="photo" data-id="p0:460684" data-vote="0:0" data-title="Izabela Morska z Ewą Graczyk (autorką książki &quot;Ćma&quot; o Przybyszewskiej)." data-author="fot. Maciej Czarniak/Trojmiasto.pl" data-href="https://static2.s-trojmiasto.pl/zdj/c/n/9/2625/1500x0/2625127-Izabela-Morska-z-Ewa-Graczyk-autorka-ksiazki-Cma-o-Przybyszewskiej.jpg" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static2.s-trojmiasto.pl/zdj/c/n/9/2625/3000x0/2625127-Izabela-Morska-z-Ewa-Graczyk-autorka-ksiazki-Cma-o.jpg',1500,1000)" style="height: 413px;"></a>
                                                <img style="height:413px;" alt="Izabela Morska z Ewą Graczyk (autorką książki &quot;Ćma&quot; o Przybyszewskiej)." src="https://static2.s-trojmiasto.pl/zdj/c/n/9/2625/620x0/2625127-Izabela-Morska-z-Ewa-Graczyk-autorka-ksiazki-Cma-o.jpg" title="Izabela Morska z Ewą Graczyk (autorką książki &quot;Ćma&quot; o Przybyszewskiej)." />
                            </div>
        </div>
                    <div class="desc" style="width: 600px;">
                                    <span class="alt">
                        Izabela Morska z Ewą Graczyk (autorką książki "Ćma" o Przybyszewskiej).
                    </span>
                                                    <span class="autor with_alt">
                        fot. Maciej Czarniak/Trojmiasto.pl
                    </span>
                                <div class="clear"></div>
            </div>
            </div>

</div>
<h2 class="internal">Izabela Morska (Filipiak) - pisarka zaangażowana</h2><br/><br/><b>Izabela Morska (dawniej Filipiak)</b> to pisarka, eseistka, krytyczka kultury, wykładowczyni i&nbsp;członkini <a href="https://www.trojmiasto.pl/Stowarzyszenie-Pisarzy-Polskich-o73524.html">Stowarzyszenia Pisarzy Polskich</a>, pochodząca i&nbsp;mieszkająca w&nbsp;Gdyni. Uczęszczała do gdyńskiego Liceum Ogólnokształcącego nr 2, a&nbsp;następnie studiowała polonistykę na <a href="https://www.trojmiasto.pl/Uniwersytet-Gdanski-o691.html">Uniwersytecie Gdańskim</a>, gdzie napisała pracę magisterską pod kierunkiem <b>prof. Marii Janion</b>. W&nbsp;tym samym roku (1986) podjęła decyzję o&nbsp;emigracji - przez rok mieszkała w&nbsp;Paryżu, a&nbsp;później wyjechała do Nowego Jorku. Do Polski wróciła dopiero dekadę później. <br/><br/>W 2010 założyła <strong>Fundację Pisarze dla Pokoju (Writers for Peace)</strong>, zajmującą się grupami mniejszościowymi poprzez wzmacnianie ich poczucia własnej wartości i&nbsp;prawa do wypowiedzi. <strong>Obecnie dr hab. Izabela Morska (Filipiak) jest nauczycielką akademicką w&nbsp;Instytucie Anglistyki i&nbsp;Amerykanistyki UG</strong>.<br/><br/>Jako pisarka <a href='https://dom.trojmiasto.pl/Debiut-i753.html' class='parse-link' title='Debiut'>debiutowała</a> na emigracji w&nbsp;1990 r. opowiadaniem pt. <strong>"Zdobycz"</strong>. Wydała m.in. zbiory opowiadań (<strong>"Śmierć i&nbsp;spirala", "Magiczne oko"</strong>), powieści (<strong>"Absolutna amnezja", "Alma"</strong>), zbiór poezji (<strong>"Madame Intuita"</strong>), dramat (<strong>"Księga Em"</strong>) oraz esej-podręcznik <strong>"Twórcze pisanie dla młodych panien"</strong>. Publikuje felietony, recenzje, eseje, prowadzi także warsztaty twórczego pisania. W&nbsp;grudniu 2018 roku została laureatką literackiej nagrody im. Juliana Tuwima, której kapituła podkreśliła nie tylko <strong>dokonania literackie Filipiak, ale również jej działalność społeczną, zwłaszcza na rzecz środowiska LGBT</strong>. W&nbsp;październiku ubiegłego roku ukazała się jej najnowsza książka pt. <strong>"Znikanie"</strong>.<br/><br/><div class="inside-gallery">
    
    <div id="photo_wrap_2">
        <div class="photo-wrap">
            <div class="img-wrap">
                                    <a id="download_original_2" data-id="gp2:460621" class="photo_zoom" style="height: 412px;width:280px;" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static2.s-trojmiasto.pl/zdj/c/n/9/2625/1500x0/2625007-Magdalena-Grzebalkowska-podczas-Gali-Pomorskiej-Nagrody-Literackiej-Wiatr-od-Morza-za-rok-2018.jpg',1500,998);"></a>
                    <img style="margin-top:0px" alt="" class="photo" id="currentImageSrc_2" src="https://static2.s-trojmiasto.pl/zdj/c/n/9/2625/620x500/2625007.jpg" />
                            </div>            
            <div class="hover-nav">
                <a class="prev-link" style="display:none;height:412px;" href="javascript:void();" onclick="prevNextImg(2, -1, ''); return false;" id="prev_slider_link_2" title="poprzednie">poprzednie</a>
                <a class="next-link" style="height:412px;" href="javascript:void();" onclick="prevNextImg(2, 1, ''); return false;" id="next_slider_link_2" title="następne">następne</a>
            </div>
            <div class="clear"></div>
        </div>
    </div>

    <input type="hidden" id="cimg_photo_cat" value="9">

    <div class="inside-gallery__desc">
        <div class="gallery-thumb">
                <link rel="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/slider/slider_tsi.css?e9d1e9193c768396.65" />
    

    <link rel="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/wiadomosci/slider/slider_tsi_wide.css?e9d1e9193c768396.65" />
    <script>var content_width=620;</script>

<div id="slider_news_tresc_2" class="jcarousel-skin-tsi wide ">
    <ul></ul>
</div>

<script src="/_js/vendor/jquery.jcarousel.pack.js?e9d1e9193c768396.65"></script>
<script src="/_js/galeria/slider.js?e9d1e9193c768396.65"></script>

<script>

$(document).ready(function(){
function jcarousel_initCallback(carousel)
{
};

jQuery(function($) {

        options = {
            auto:       0, // 0 - bez przewijania, liczba 4 przewija co 4 sekundy
            type:       'news_tresc_2', // typ slidera
            vertical:   false,
            buffer :    2, // bufor pobranych danych
            scroll:     4,
            visible :   4,
            start:      0,
            wrap:       null,
            options:    'YTo0OntzOjc6ImlkX25ld3MiO3M6NjoiMTQ0MTk4IjtzOjY6InBob3RvcyI7czozMzk6ImE6Mzp7aTowO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUwMDciO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDYyMSI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aToxO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUwMDgiO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDYyMiI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aToyO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUwMDkiO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDYyMyI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9fSI7czoxNDoiY291bnRlcl9zbGlkZXIiO2k6MjtzOjEyOiJ0eXBlX2dhbGxlcnkiO3M6NToicGhvdG8iO30=',
            buttonPrevHTML: '<div></div>',
            buttonNextHTML: '<div></div>',
            animation:  1000,
            itemFallbackDimension: 100,
            script_file: "/_ajax/galeria/slider_news_tresc.php",
            ajax_type: "post",
            itemLoadCallback: slider_itemLoadCallback,
            initCallback: jcarousel_initCallback
        };
        $('#slider_news_tresc_2').jcarousel(options);

});

});
</script>

        </div>
                    
            <p id="currentImageName_2" class="photo-title">Magdalena Grzebałkowska podczas Gali Pomorskiej Nagrody Literackiej "Wiatr od Morza" za rok 2018.</p>
            <p id="currentImageAuthor_2" class="photo-author">fot. Łukasz Unterschuetz/Trojmiasto.pl</p>
            </div>
</div>


<script>
            slider_json[2] = {"total_items":3,"result":["<a href=\"javascript:void(0);\" class=\"img photo_460621 active\" id=\"jcarousel-item-2-2625007\" onClick=\"prevNextImg(2, 0, 'photo_460621')\">\n    <span><img src=\"https:\/\/static2.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625007__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_460622 \" id=\"jcarousel-item-2-2625008\" onClick=\"prevNextImg(2, 0, 'photo_460622')\">\n    <span><img src=\"https:\/\/static1.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625008__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_460623 \" id=\"jcarousel-item-2-2625009\" onClick=\"prevNextImg(2, 0, 'photo_460623')\">\n    <span><img src=\"https:\/\/static2.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625009__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>"]};
        slider_news_photos[2] = 'a:3:{i:0;s:12:"photo_460621";i:1;s:12:"photo_460622";i:2;s:12:"photo_460623";}';
    slider_news_positions[2] = 0;
</script>

<h2 class="internal">Magdalena Grzebałkowska - specjalistka od reportaży biograficznych</h2><br/><br/><b>Magdalena Grzebałkowska</b> (1972) to <strong>mieszkająca w&nbsp;Sopocie pisarka, dziennikarka i&nbsp;reporterka</strong> "Gazety Wyborczej", absolwentka studiów historycznych na <a href='https://www.trojmiasto.pl/Uniwersytet-Gdanski-o691.html' class='parse-link' title='UG GDAŃSK'>Uniwersytecie Gdańskim</a>, <strong>autorka bestsellerowych książek biograficznych tj. "Beksińscy. Portret podwójny" czy "Komeda. Osobiste życie jazzu"</strong>. Jest laureatką wielu nagród.<br/><br/>Debiutowała w&nbsp;2011 roku głośną książką <strong>"Ksiądz Paradoks. Biografia Jana Twardowskiego"</strong>, w&nbsp;której odczarowała postać słynnego księdza-poety. Za kolejne swoje dzieło - <strong>"Beksińscy. Portret podwójny"</strong> w&nbsp;plebiscycie czytelników Biblioteki Śląskiej w&nbsp;Katowicach otrzymała Śląski Wawrzyn Literacki. Publikacja uznana została za Książkę Roku 2014. Dwa lata później Magdalena Grzebałkowska została finalistką Nagrody Literackiej Nike za tom reportaży <strong>"1945. Wojna i&nbsp;pokój"</strong>. Za wydrukowany w&nbsp;"Dużym Formacie" tekst <strong>"Śpiewać, hitlerówy!"</strong>, który wszedł do książki, otrzymała Polsko-Niemiecką Nagrodę Dziennikarską im. Tadeusza Mazowieckiego 2015. W&nbsp;tym też roku książka Grzebałkowskiej otrzymała Nagrodę im. Torańskiej.<br/><br/><div class="inside-gallery">
    
    <div id="photo_wrap_3">
        <div class="photo-wrap">
            <div class="img-wrap">
                                    <a id="download_original_3" data-id="gp3:460677" class="photo_zoom" style="height: 500px;width:280px;" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static1.s-trojmiasto.pl/zdj/c/n/9/2625/3000x0/2625118-Magdalena-Witkiewicz-to-popularna-gdanska-autorka-bestsellerowych-powiesci-obyczajowych.jpg',3000,4506);"></a>
                    <img style="margin-top:0px" alt="" class="photo" id="currentImageSrc_3" src="https://static1.s-trojmiasto.pl/zdj/c/n/9/2625/620x500/2625118.jpg" />
                            </div>            
            <div class="hover-nav">
                <a class="prev-link" style="display:none;height:500px;" href="javascript:void();" onclick="prevNextImg(3, -1, ''); return false;" id="prev_slider_link_3" title="poprzednie">poprzednie</a>
                <a class="next-link" style="height:500px;" href="javascript:void();" onclick="prevNextImg(3, 1, ''); return false;" id="next_slider_link_3" title="następne">następne</a>
            </div>
            <div class="clear"></div>
        </div>
    </div>

    <input type="hidden" id="cimg_photo_cat" value="9">

    <div class="inside-gallery__desc">
        <div class="gallery-thumb">
                <link rel="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/slider/slider_tsi.css?e9d1e9193c768396.65" />
    

    <link rel="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/wiadomosci/slider/slider_tsi_wide.css?e9d1e9193c768396.65" />
    <script>var content_width=620;</script>

<div id="slider_news_tresc_3" class="jcarousel-skin-tsi wide ">
    <ul></ul>
</div>

<script src="/_js/vendor/jquery.jcarousel.pack.js?e9d1e9193c768396.65"></script>
<script src="/_js/galeria/slider.js?e9d1e9193c768396.65"></script>

<script>

$(document).ready(function(){
function jcarousel_initCallback(carousel)
{
};

jQuery(function($) {

        options = {
            auto:       0, // 0 - bez przewijania, liczba 4 przewija co 4 sekundy
            type:       'news_tresc_3', // typ slidera
            vertical:   false,
            buffer :    2, // bufor pobranych danych
            scroll:     4,
            visible :   4,
            start:      0,
            wrap:       null,
            options:    'YTo0OntzOjc6ImlkX25ld3MiO3M6NjoiMTQ0MTk4IjtzOjY6InBob3RvcyI7czozMzk6ImE6Mzp7aTowO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUxMTgiO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDY3NyI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aToxO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUxMzAiO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDY4NiI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aToyO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUxMzEiO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDY4NyI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9fSI7czoxNDoiY291bnRlcl9zbGlkZXIiO2k6MztzOjEyOiJ0eXBlX2dhbGxlcnkiO3M6NToicGhvdG8iO30=',
            buttonPrevHTML: '<div></div>',
            buttonNextHTML: '<div></div>',
            animation:  1000,
            itemFallbackDimension: 100,
            script_file: "/_ajax/galeria/slider_news_tresc.php",
            ajax_type: "post",
            itemLoadCallback: slider_itemLoadCallback,
            initCallback: jcarousel_initCallback
        };
        $('#slider_news_tresc_3').jcarousel(options);

});

});
</script>

        </div>
                    
            <p id="currentImageName_3" class="photo-title">Magdalena Witkiewicz to popularna gdańska autorka bestsellerowych powieści obyczajowych.
</p>
            <p id="currentImageAuthor_3" class="photo-author"></p>
            </div>
</div>


<script>
            slider_json[3] = {"total_items":3,"result":["<a href=\"javascript:void(0);\" class=\"img photo_460677 active\" id=\"jcarousel-item-3-2625118\" onClick=\"prevNextImg(3, 0, 'photo_460677')\">\n    <span><img src=\"https:\/\/static1.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625118__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_460686 \" id=\"jcarousel-item-3-2625130\" onClick=\"prevNextImg(3, 0, 'photo_460686')\">\n    <span><img src=\"https:\/\/static1.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625130__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_460687 \" id=\"jcarousel-item-3-2625131\" onClick=\"prevNextImg(3, 0, 'photo_460687')\">\n    <span><img src=\"https:\/\/static2.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625131__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>"]};
        slider_news_photos[3] = 'a:3:{i:0;s:12:"photo_460677";i:1;s:12:"photo_460686";i:2;s:12:"photo_460687";}';
    slider_news_positions[3] = 0;
</script>

<h2 class="internal">Magdalena Witkiewicz - popularna autorka bestsellerów</h2><br/><br/><b>Magdalena Witkiewicz</b> <strong>to popularna gdańska autorka bestsellerowych powieści obyczajowych.</strong> Jest absolwentką Uniwersytetu Gdańskiego, Gdańskiego Studium Bankowości oraz Gdańskiej Fundacji Kształcenia Menadżerów i&nbsp;studiów MBA. Z&nbsp;zawodu analityk marketingowy, specjalista od modeli ekonometrycznych, z&nbsp;pasji pisarka. Debiutowała w&nbsp;2008 roku powieścią pt. <strong>"Milaczek"</strong>. Od tamtej pory <strong>wydała już 28 książek</strong>. Nazywana specjalistką od szczęśliwych zakończeń, opowiada o&nbsp;poważnych sprawach w&nbsp;lekkim stylu, czym podbija serca czytelników (zwłaszcza płci pięknej). Jej książki co roku znajdują się <a target="_blank" href="https://kultura.trojmiasto.pl/Te-ksiazki-gdanszczanie-nachetniej-czytali-w-2019-roku-n141647.html">w czołówce najchętniej wypożyczanych w gdańskich bibliotekach</a>.<br/><br/><strong>Czytaj też: <a target="_blank" href="https://rozrywka.trojmiasto.pl/Ksiazka-Na-Telefon-pomyslowa-akcja-ksiegarni-n144087.html">Książka Na Telefon - pomysłowa akcja księgarni</a></strong><br/><br/>W 2014 roku reprezentowała Polskę na Międzynarodowym Festiwalu Literatury Europejskiej w&nbsp;Hanoi. Jedna z&nbsp;jej najpopularniejszych książek - <strong>"Szkoła żon"</strong> ma być zekranizowana. W&nbsp;2017 bestsellerowa powieść <strong>"Czereśnie zawsze muszą być dwie"</strong> została Najlepszą Książką Roku 2017 portalu Lubimyczytac.pl. <strong>Jej książki sprzedają się w&nbsp;kilkudziesięciu tysiącach egzemplarzy</strong>. Pisze też książki dla dzieci.<br/><br/><h2 class="internal">I wiele innych...</h2><br/><br/>Ale to oczywiście jedynie garstka wybranych nazwisk z&nbsp;literackiego morza trójmiejskich pisarek, których mamy naprawdę sporo. Warto tu choćby wspomnieć kilka najważniejszych, takich jak: <b>Salcia Hałas, Monika Milewska, Emma Popik czy Barbara Piórkowska</b> (reprezentantki literatury pięknej), <b>Dorota Karaś</b> (reportażystka), <b>Anna Czerwińska-Rydel, Anita Głowińska czy Agata Półtorak</b> - pisarki tworzące dla dzieci i&nbsp;młodzieży, <b>Hanna Cygler, Małgorzata Warda</b> czy ostatnio bardzo znana - <b>Blanka Lipińska</b> (reprezentantki gatunków obyczajowych). Nie sposób nie wymienić tu również dwóch wybitnych nazwisk, tj. <b>Martyna Bunda czy Dorota Masłowska</b> - choć obie spoza Trójmiasta (pierwsza pochodzi z&nbsp;Kartuz, druga z&nbsp;Wejherowa), to jednak dumnie reprezentują nasz region.<br/><br/><a href="https://katalog.trojmiasto.pl/handel/ksiegarnie" class="catalog-info-box"><i title="baza firm"></i><p>Księgarnie w Trójmieście - działają online</p></a><br/><strong>Warto szukać i&nbsp;poznawać trójmiejskie autorki i&nbsp;autorów, bo mamy w&nbsp;czym wybierać.<br/></strong><br/><div class="inside-gallery">
    
    <div id="photo_wrap_4">
        <div class="photo-wrap">
            <div class="img-wrap">
                                    <a id="download_original_4" data-id="gp4:460692" class="photo_zoom" style="height: 413px;width:280px;" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static2.s-trojmiasto.pl/zdj/c/n/9/2625/1500x0/2625139-Od-lewej-Blanka-Lipinska-autorka-bestsellerow-365-dni-Ten-dzien-Kolejne-365-dni-na-zdjeciu-z-przyjaciolka.jpg',1500,1000);"></a>
                    <img style="margin-top:0px" alt="" class="photo" id="currentImageSrc_4" src="https://static2.s-trojmiasto.pl/zdj/c/n/9/2625/620x500/2625139.jpg" />
                            </div>            
            <div class="hover-nav">
                <a class="prev-link" style="display:none;height:413px;" href="javascript:void();" onclick="prevNextImg(4, -1, ''); return false;" id="prev_slider_link_4" title="poprzednie">poprzednie</a>
                <a class="next-link" style="height:413px;" href="javascript:void();" onclick="prevNextImg(4, 1, ''); return false;" id="next_slider_link_4" title="następne">następne</a>
            </div>
            <div class="clear"></div>
        </div>
    </div>

    <input type="hidden" id="cimg_photo_cat" value="9">

    <div class="inside-gallery__desc">
        <div class="gallery-thumb">
                <link rel="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/slider/slider_tsi.css?e9d1e9193c768396.65" />
    

    <link rel="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/wiadomosci/slider/slider_tsi_wide.css?e9d1e9193c768396.65" />
    <script>var content_width=620;</script>

<div id="slider_news_tresc_4" class="jcarousel-skin-tsi wide ">
    <ul></ul>
</div>

<script src="/_js/vendor/jquery.jcarousel.pack.js?e9d1e9193c768396.65"></script>
<script src="/_js/galeria/slider.js?e9d1e9193c768396.65"></script>

<script>

$(document).ready(function(){
function jcarousel_initCallback(carousel)
{
};

jQuery(function($) {

        options = {
            auto:       0, // 0 - bez przewijania, liczba 4 przewija co 4 sekundy
            type:       'news_tresc_4', // typ slidera
            vertical:   false,
            buffer :    2, // bufor pobranych danych
            scroll:     4,
            visible :   4,
            start:      0,
            wrap:       null,
            options:    'YTo0OntzOjc6ImlkX25ld3MiO3M6NjoiMTQ0MTk4IjtzOjY6InBob3RvcyI7czo3ODM6ImE6Nzp7aTowO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUxMzkiO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDY5MiI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aToxO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUxMzIiO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDY4OCI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aToyO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUxMzYiO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDY5MCI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aTozO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUxNDMiO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDY5NCI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aTo0O2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUxNDQiO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDY5NSI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aTo1O2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUxMTYiO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDY3NSI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aTo2O2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MjUxMTciO3M6NjoiaWRfemRqIjtzOjY6IjQ2MDY3NiI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9fSI7czoxNDoiY291bnRlcl9zbGlkZXIiO2k6NDtzOjEyOiJ0eXBlX2dhbGxlcnkiO3M6NToicGhvdG8iO30=',
            buttonPrevHTML: '<div></div>',
            buttonNextHTML: '<div></div>',
            animation:  1000,
            itemFallbackDimension: 100,
            script_file: "/_ajax/galeria/slider_news_tresc.php",
            ajax_type: "post",
            itemLoadCallback: slider_itemLoadCallback,
            initCallback: jcarousel_initCallback
        };
        $('#slider_news_tresc_4').jcarousel(options);

});

});
</script>

        </div>
                    
            <p id="currentImageName_4" class="photo-title">Od lewej: Blanka Lipińska (autorka bestsellerów "365 dni", "Ten dzień", "Kolejne 365 dni") na zdjęciu z przyjaciółką. </p>
            <p id="currentImageAuthor_4" class="photo-author">fot. Edyta Steć/Trojmiasto.pl</p>
            </div>
</div>


<script>
            slider_json[4] = {"total_items":7,"result":["<a href=\"javascript:void(0);\" class=\"img photo_460692 active\" id=\"jcarousel-item-4-2625139\" onClick=\"prevNextImg(4, 0, 'photo_460692')\">\n    <span><img src=\"https:\/\/static2.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625139__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_460688 \" id=\"jcarousel-item-4-2625132\" onClick=\"prevNextImg(4, 0, 'photo_460688')\">\n    <span><img src=\"https:\/\/static1.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625132__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_460690 \" id=\"jcarousel-item-4-2625136\" onClick=\"prevNextImg(4, 0, 'photo_460690')\">\n    <span><img src=\"https:\/\/static1.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625136__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_460694 \" id=\"jcarousel-item-4-2625143\" onClick=\"prevNextImg(4, 0, 'photo_460694')\">\n    <span><img src=\"https:\/\/static2.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625143__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_460695 \" id=\"jcarousel-item-4-2625144\" onClick=\"prevNextImg(4, 0, 'photo_460695')\">\n    <span><img src=\"https:\/\/static1.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625144__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_460675 \" id=\"jcarousel-item-4-2625116\" onClick=\"prevNextImg(4, 0, 'photo_460675')\">\n    <span><img src=\"https:\/\/static1.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625116__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_460676 \" id=\"jcarousel-item-4-2625117\" onClick=\"prevNextImg(4, 0, 'photo_460676')\">\n    <span><img src=\"https:\/\/static2.s-trojmiasto.pl\/zdj\/c\/n\/9\/2625\/124x94\/2625117__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>"]};
        slider_news_photos[4] = 'a:7:{i:0;s:12:"photo_460692";i:1;s:12:"photo_460688";i:2;s:12:"photo_460690";i:3;s:12:"photo_460694";i:4;s:12:"photo_460695";i:5;s:12:"photo_460675";i:6;s:12:"photo_460676";}';
    slider_news_positions[4] = 0;
</script>

    
    
    
    

    
    
    
    
    
        
    
    
    
  
  
    <div class="authors-box">
                    <p style="clear:both"></p>
    
  </div>
  

    

    
    


    
    <div style="margin: 10px 0 0; clear:both;" data-check-contents='1'>
        
    </div>


    
            <script src="/_js/news_konkurs.js"></script>
        
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

    
    









  <div class="clear-both"></div>

    
    <div class="article-footer">

        <div class="author-wrap">
    
    <div class="logo">
        </div>

    
            <ul class="author-list">
                    <li>
                                                            <a href="https://www.trojmiasto.pl/wiadomosci/a,Magdalena-Raczek-674417.html">
                        <img src="https://s-trojmiasto.pl/zdj/redaktorzy/12e9ffcc622e72ea4f7d03c540f1c443.jpg" alt="autor" />                        </a>
                        <div class="author-desc">
                        <a href="https://www.trojmiasto.pl/wiadomosci/a,Magdalena-Raczek-674417.html"><span class="author">Magdalena Raczek</span></a>                        <a href="mailto:m.raczek&#64;&#116;&#114;&#111;&#106;&#109;&#105;&#97;&#115;&#116;&#111;&#46;&#112;&#108;?subject=Warto+znac%3A+slynne+pisarki+z+Trojmiasta"><span>m.raczek&#64;&#116;&#114;&#111;&#106;&#109;&#105;&#97;&#115;&#116;&#111;&#46;&#112;&#108;</span></a>                        </div>
                                                </li>    
        
        </ul>
    
    
</div>


        
        
        
    </div>

  <div class="clear-both" style="height:0;"><!-- --></div>
</div> 








    
<div class="related-info-wrap">
    


    
    
    
    
                <div class="related-info-section related-info-section--places" id="related-miejsca-list">
        <h3>Miejsca</h3>
        <ul class="related-info-list">
                                <li >
                <a href="https://www.trojmiasto.pl/Fundacja-Terytoria-Ksiazki-o67626.html">Fundacja 'Terytoria Książki'</a>
                <span style="color: #181B20; font-family: Arial,Helvetica,sans-serif; font-size: 13px;">
                    Gdańsk, Władysława Pniewskiego 4/1                </span>
                &nbsp;
                                    <a href="https://mapa.trojmiasto.pl/#/ob/67626/map/-98.36,139.20,6,b" onclick="javascript:openMap('https://mapa.trojmiasto.pl/#/ob/67626/map/-98.36,139.20,6,b');return false;"
                       class="mapicon">
                    <span class="trm trm-ico-map-flat mapicon"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span></span>
                    </a>
                                <span style="display: inline-block;">
                    <a href="https://oceniaj.trojmiasto.pl/dodaj_opinie/?id_ob=67626" class="add-opinion"><span style="font-size:14px;">+</span>&nbsp;oceń</a>
                </span>
            </li>
                                            <li >
                <a href="https://www.trojmiasto.pl/Fundacja-im-Stanislawy-Fleszarowej-Muskat-o31807.html">Fundacja im. Stanisławy Fleszarowej-Muskat</a>
                <span style="color: #181B20; font-family: Arial,Helvetica,sans-serif; font-size: 13px;">
                    Gdańsk, al. Zwycięstwa 26/6                </span>
                &nbsp;
                                    <a href="https://mapa.trojmiasto.pl/#/ob/31807/map/-76.01,145.19,6,b" onclick="javascript:openMap('https://mapa.trojmiasto.pl/#/ob/31807/map/-76.01,145.19,6,b');return false;"
                       class="mapicon">
                    <span class="trm trm-ico-map-flat mapicon"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span></span>
                    </a>
                                <span style="display: inline-block;">
                    <a href="https://oceniaj.trojmiasto.pl/dodaj_opinie/?id_ob=31807" class="add-opinion"><span style="font-size:14px;">+</span>&nbsp;oceń</a>
                </span>
            </li>
                                            <li >
                <a href="https://www.trojmiasto.pl/Stowarzyszenie-Pisarzy-Polskich-o73524.html">Stowarzyszenie Pisarzy Polskich</a>
                <span style="color: #181B20; font-family: Arial,Helvetica,sans-serif; font-size: 13px;">
                    Gdańsk, Korzenna 33/35                </span>
                &nbsp;
                                    <a href="https://mapa.trojmiasto.pl/#/ob/73524/map/-32.68,198.97,6,b" onclick="javascript:openMap('https://mapa.trojmiasto.pl/#/ob/73524/map/-32.68,198.97,6,b');return false;"
                       class="mapicon">
                    <span class="trm trm-ico-map-flat mapicon"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span></span>
                    </a>
                                <span style="display: inline-block;">
                    <a href="https://oceniaj.trojmiasto.pl/dodaj_opinie/?id_ob=73524" class="add-opinion"><span style="font-size:14px;">+</span>&nbsp;oceń</a>
                </span>
            </li>
                    
        </ul>
            </div>
    
    
    
    
    
    
    
</div>



    
        

</div> 




<script>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</script>






            <div class="dbfccbdee">
        <div data-dbfccbdee-zoneid="122" data-dbfccbdee-block="1" data-dbfccbdee-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://7unps.trojmiasto.pl/OxXoMiR&TYHWIbYXR&cXfkfbEh!CchuQTH!JUsP"></script> 
        </div>
    



            
    
<script src="/_misc/url.js"></script>
<script src="/_js/nforum.js" ></script>
<script src="/_js/post_endorsement.js?e9d1e9193c768396.65"></script>


    




<script src="/_js/opinie/nol.js?e9d1e9193c768396.65"></script>
   
    <script src="/_js/_partials/ajax_opinion.js?e9d1e9193c768396.65"></script>







    <a id="opinie"></a>

<div id="opinions-wrap" class="opinions-wrap opinions-tree">


    <h3>
        Opinie
                    </h3>
    


    <a id="dodaj_opinie"></a>

    <div class="show_form">
                            <a class="btn opinion-reply" href="#r_t" >Dodaj opinię</a>
            
            <div class="clear-both"></div>
            <div class="reply-wrap" id="r_t"><div id="opinion_add" class="opinion-form">
    <h3 class="title-add">
                            Dodaj opinię
                </h3>
    <h3 class="title-reply">Odpowiedz</h3>
    <form action="https://forum.trojmiasto.pl/index.php?act=post" method="post" name="new_post">

    

    
    <input type="hidden" name="referer" value="https://kultura.trojmiasto.pl/Warto-znac-slynne-pisarki-z-Trojmiasta-n144198.html" />

    
    <input type="hidden" name="parent" value="0" id="reply_parent">

    
    
    
    <input type="hidden" name="cathegory" value="40" />
    
    <input type="hidden" name="key" value="144198" />
    <input type="hidden" id="ajax_opinion_enabled" value="1" />

    
    <input class="validation_message" name="validation_message" disabled="disabled" type="text" value=""/>

    
    
    
    <dl class="fields cF">
        
        <dt><input type="text" name="title" placeholder="Tytuł" /></dt>
        
        <dd><textarea name="content" class="spellchecker" id="opinion_add_content" placeholder="Treść" maxlength="2000"></textarea></dd>

        
        

                <dd class="col1 ToggleAuthor">
            <input id="author" name="author" type="text" value="" placeholder="Autor (opcjonalny)"  autocomplete="off">
            <a href="javascript:void(0);" id="remove_author" class="ToggleAuthor__remove trm trm-x" style="display: none;"></a>
            <a href="javascript:void(0);" id="add_author" class="ToggleAuthor__add" style="display: none;">Wstaw: </a>
        </dd>
        
                    <script>
                var isLastAuthorEnabled = true;
            </script>
        
        <dd>
            <div class="ModerationWarning" title="Opinie wulgarne, obraźliwe i nie na temat będą kasowane">
                <span class="trm trm-hand"></span>
                <strong>STOP Hejt!</strong> Przemyśl swoją opinię
            </div>
        </dd>
        
        <dd class="send">
            <p><a href="https://www.trojmiasto.pl/regulaminy/Regulamin-dodawania-opinii-do-artykulow-w-Portalu-www-trojmiasto-pl-reg4.html" target="_blank">Regulamin</a> dodawania opinii</p>
            <input type="submit" value="Wyślij" class="btn"/>
        </dd>
    </dl>

    </form>

    <div class="close">zamknij</div>
</div>
</div>
            </div>
 
    

                    
    

    
  
    
 
        <div class="clear"></div>


    
</div>
        </div>
        
    </div>
    <div class="section-short">
    
        <section class="dont-miss">
	<div class="dont-miss__head">
		<span class="dont-miss__head__icon"><i class="trm trm-dzwonek"></i></span>
		<h3 class="dont-miss__head__title"><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/serwis,kultura,patronat,1.html">Nie przegap</a></h3>
	</div>
    
	<div class="read-more">
		<a class="read-more__link" href="https://imprezy.trojmiasto.pl/kalendarz-imprez/serwis,kultura,patronat,1.html">
			<span class="read-more__info">zobacz więcej</span>
			<span class="read-more__icon">&raquo;</span>
		</a>
	</div>
</section>


        

<section class="news-sidebar news-sidebar--kultura">
	<h3 class="news-sidebar__title news-sidebar--title--kultura news-sidebar--title--color--rozrywka">		<a href="https://rozrywka.trojmiasto.pl/">Rozrywka</a>	</h3>
                        			<div class="news-sidebar__element">
				<div class="news-sidebar__element__picture">
                    						<a href="https://rozrywka.trojmiasto.pl/Zamienila-Gdansk-na-Biegun-Polnocny-n144105.html"><img src="https://static2.s-trojmiasto.pl/zdj/c/n/2/2623/120x120/2623311__kr.jpg" alt="Zamieniła Gdańsk na biegun północny" title="Zamieniła Gdańsk na biegun północny" class="news-sidebar__kultura__img" /></a>
                    				</div>
				<div class="news-sidebar__element__content news-sidebar--element--content--rozrywka">
					<a href="https://rozrywka.trojmiasto.pl/Zamienila-Gdansk-na-Biegun-Polnocny-n144105.html" class="news-sidebar__content__title">
                        						Zamieniła Gdańsk na biegun północny					</a>
					<span class="news-sidebar__content__date">
												<span class="op-list op-date">
        					12 kwietnia 2020
						</span>
						                                                                                							(111 &nbsp;opinii)
                                                					</span>
				</div>
			</div>
			                                			<div class="news-sidebar__element">
				<div class="news-sidebar__element__picture">
                    						<a href="https://rozrywka.trojmiasto.pl/InstaTrojmiasto-Cookie-Mint-n144189.html"><img src="https://static2.s-trojmiasto.pl/zdj/c/n/2/2624/120x120/2624849__c_0_5_3024_2182__kr.jpg" alt="InstaTrójmiasto: Cookie Mint inspiruje" title="InstaTrójmiasto: Cookie Mint inspiruje" class="news-sidebar__kultura__img" /></a>
                    				</div>
				<div class="news-sidebar__element__content news-sidebar--element--content--rozrywka">
					<a href="https://rozrywka.trojmiasto.pl/InstaTrojmiasto-Cookie-Mint-n144189.html" class="news-sidebar__content__title">
                        						InstaTrójmiasto: Cookie Mint					</a>
					<span class="news-sidebar__content__date">
												<span class="op-list op-date">
        					11 kwietnia 2020
						</span>
						                                                                                							(32 &nbsp;opinie)
                                                					</span>
				</div>
			</div>
			            
	<div class="read-more news-sidebar--element--more--rozrywka">
		<a class="read-more__link" href="https://rozrywka.trojmiasto.pl/archiwum/">
							<span class="read-more__info">więcej w serwisie <span class="read-more__info__options">Rozrywka</span></span>
						<span class="read-more__icon">&raquo;</span>
		</a>
	</div>
</section>




        

<section class="news-sidebar news-sidebar--kultura">
	<h3 class="news-sidebar__title news-sidebar--title--kultura news-sidebar--title--color--kulinaria">		<a href="https://kulinaria.trojmiasto.pl/">Kulinaria</a>	</h3>
                        			<div class="news-sidebar__element">
				<div class="news-sidebar__element__picture">
                    						<a href="https://kulinaria.trojmiasto.pl/Swieta-w-domu-wielkanoc-2020-zdjecia-jedzenie-wielkanocne-n144185.html"><img src="https://static2.s-trojmiasto.pl/zdj/c/n/2/2624/120x120/2624573__kr.jpg" alt="Pochwalcie się swoim jajkiem i koszykiem" title="Pochwalcie się swoim jajkiem i koszykiem" class="news-sidebar__kultura__img" /></a>
                    				</div>
				<div class="news-sidebar__element__content news-sidebar--element--content--kulinaria">
					<a href="https://kulinaria.trojmiasto.pl/Swieta-w-domu-wielkanoc-2020-zdjecia-jedzenie-wielkanocne-n144185.html" class="news-sidebar__content__title">
                        						Pochwalcie się swoim jajkiem i koszykiem					</a>
					<span class="news-sidebar__content__date">
												<span class="op-list op-date">
        					10 kwietnia 2020
						</span>
						                                                                                							(47 &nbsp;opinii)
                                                					</span>
				</div>
			</div>
			                                			<div class="news-sidebar__element">
				<div class="news-sidebar__element__picture">
                    						<a href="https://kulinaria.trojmiasto.pl/Restauratorzy-wspominaja-wielkanocne-smaki-n144229.html"><img src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2625/120x120/2625070__kr.jpg" alt="Restauratorzy wspominają ulubione wielkanocne smaki" title="Restauratorzy wspominają ulubione wielkanocne smaki" class="news-sidebar__kultura__img" /></a>
                    				</div>
				<div class="news-sidebar__element__content news-sidebar--element--content--kulinaria">
					<a href="https://kulinaria.trojmiasto.pl/Restauratorzy-wspominaja-wielkanocne-smaki-n144229.html" class="news-sidebar__content__title">
                        						Restauratorzy o wielkanocnych smakach					</a>
					<span class="news-sidebar__content__date">
												<span class="op-list op-date">
        					11 kwietnia 2020
						</span>
						                                                                                							(10 &nbsp;opinii)
                                                					</span>
				</div>
			</div>
			            
	<div class="read-more news-sidebar--element--more--kulinaria">
		<a class="read-more__link" href="https://kulinaria.trojmiasto.pl/archiwum/?strona=0&string_news=&typ=&dzienstart=&dzienstop=&akcja=szukaj">
							<span class="read-more__info">więcej w serwisie <span class="read-more__info__options">Kulinaria</span></span>
						<span class="read-more__icon">&raquo;</span>
		</a>
	</div>
</section>




        <div class="dbfccbdee dbfccbdee-f2--kultura"><div data-dbfccbdee-zoneid="829" data-dbfccbdee-block="1" data-dbfccbdee-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://ixec.trojmiasto.pl/mbaooBq!DjfqNbcHC!pxUMfZya&RYvuqhD!GSst"></script></div>
        



        <div class="dbfccbdee dbfccbdee-g2--kultura"><div data-dbfccbdee-zoneid="397" data-dbfccbdee-block="1" data-dbfccbdee-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://wvdb5.trojmiasto.pl/QIhoINi!JgmfkbDBl&KadTfPsd&gpZufHM!vysA"></script></div>

        

<section class="gallery gallery--kultura box-wrap">
	<h3 class="gallery__title gallery--title--kultura">
		<a href="https://galeria.trojmiasto.pl/Kultura/">Zdjęcia</a>
	</h3>
	<div class="gallery__slider owl-carousel owl-theme">
                			<div class="gallery__slider__item">
				<a href="https://galeria.trojmiasto.pl/Chopin-in-space-koncert-fortepianowy,257,496681.html">
                    						<img src="https://static1.s-trojmiasto.pl/zdj/c/n/1/2605/308x205/2605928-Muzycy__kr.jpg" alt="Muzycy"/>
                    
					<span class="gallery__item__desc">
	                <span>Chopin in space - koncert fortepianowy</span>
            	</span>
				</a>
			</div>
        			<div class="gallery__slider__item">
				<a href="https://galeria.trojmiasto.pl/Inauguracja-organow-bocznych,257,495581.html">
                    						<img src="https://static2.s-trojmiasto.pl/zdj/c/n/1/2605/308x205/2605749-Organy-boczne-w-kosciele-sw-Jana-w-Gdansku__kr.jpg" alt="Organy boczne  w kościele św. Jana w Gdańsku"/>
                    
					<span class="gallery__item__desc">
	                <span>Inauguracja organów bocznych </span>
            	</span>
				</a>
			</div>
        			<div class="gallery__slider__item">
				<a href="https://galeria.trojmiasto.pl/Gala-wreczenia-nagrod-Splendor-Gedanensis,257,496495.html">
                    						<img src="https://static1.s-trojmiasto.pl/zdj/c/n/1/2605/308x205/2605038-Prowadzacy__kr.jpg" alt="Prowadzący"/>
                    
					<span class="gallery__item__desc">
	                <span>Gala wręczenia nagród Splendor Gedanensis</span>
            	</span>
				</a>
			</div>
        
    </div>

	<div class="read-more">
		<a class="read-more__link" href="https://galeria.trojmiasto.pl/Kultura/">
			<span class="read-more__info">zobacz więcej</span>
			<span class="read-more__icon">&raquo;</span>
		</a>
	</div>

	
		<script>
			$(document).ready(function(){
			  	// Slider
			    $('.gallery__slider').owlCarousel({
			        center: true,
			        items: 1,
			        nav: true,
			        dots: false,
			        autoplay: true,
			        autoplayTimeout: 8000,
			        smartSpeed: 1000,
			        loop: true
			    });
			});
		</script>
	
</section>

        
        
                    <div class="HotNewSContainer">
            <h3 class="HotNewSContainer__title HotNewSContainer__title--kultura">Gorące tematy</h3>
                                                    <div class="HotNews HotNews--sidebar">
            <figure class="HotNews__picture">
                <a class="HotNews__img" href="https://www.trojmiasto.pl/wiadomosci/Pozar-Gedania-Gdansk-n144261.html">
                    <img src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2626/120x114/2626066__kr.jpg" alt="Pożar Gedanii w Gdańsku 11.04.2020 r." title="Pożar Gedanii w Gdańsku 11.04.2020 r." />
                </a>
                <img class="HotNews__blur" src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2626/120x114/2626066__kr.jpg" alt="Pożar Gedanii w Gdańsku 11.04.2020 r." title="Pożar Gedanii w Gdańsku 11.04.2020 r."/>
            </figure>
            <div class="HotNews__content">
                                <a href="https://www.trojmiasto.pl/wiadomosci/Pozar-Gedania-Gdansk-n144261.html">
                    <span title="Gorący temat" class="HotNews__label"><span>Gorący temat</span><i class="trm trm-ico_hot"></i></span>
                </a>
                                                                                        <div>
                        <a href="http://www.trojmiasto.pl/wiadomosci/fakty-i-opinie/wiadomosci/" class="HotNews__category HotNews__category--fakty">
                            Fakty i Opinie
                        </a>
                    </div>
                                <a href="https://www.trojmiasto.pl/wiadomosci/Pozar-Gedania-Gdansk-n144261.html">
                    <div class="HotNews__title">
                                                                                    <span title="Pożar Gedanii w Gdańsku 11.04.2020 r.">Pożar Gedanii w Gdańsku 11.04.2020 r.</span>
                                                                                                <span class="HotNews__reviews">(<strong>751</strong> opinii)</span>
                                        </div>
                </a>
                
            </div>
        </div>
    
            
        </div>
    

        

            



<div class="box-wrap tv-box-wrap cF big-slider"  id="tv_box_content_1">
    <div class="logo-tv">
                    <a href="https://trojmiasto.tv/" title="więcej filmów w Serwisie trojmiasto.tv">
                <img src="https://static1.s-trojmiasto.pl/_img/blank.gif" alt="więcej filmów w Serwisie trojmiasto.tv" />
            </a>
            </div>
    <div class="Vlist-wrapper cF"><ul class="Vlist cF">
<li class="fL">
    <a class="videoLink videoPreviewWrap" href="https://trojmiasto.tv/Zapytalismy-mieszkancow-jak-spedzimy-Swieta-Wielkanocne-Gdansk-10-04-2020-video-41394.html?id_serwisy=5" title="Zapytaliśmy mieszkańców, jak spędzimy Święta Wielkanocne">
                    <video class="video lazy videoPreview" muted="muted" preload="none" poster="https://static2.s-trojmiasto.pl/zdj/c/n/13/2624/330x185/2624039-Zapytalismy-mieszkancow-jak-spedzimy-Swieta-Wielkanocne__kr.jpg" loop width=330 height=185 style="width:330px;height:185px;"><source src="https://video.trojmiasto.pl/zdj/multimedia/flv/413/41394_2020.04.08_sonda_swieta.preview.mp4" type="video/mp4"></video>
                <span class="desc-wrap">
            <span class="trm trm-tv-play"></span>
            <span class="desc-wrap__title">Zapytaliśmy mieszkańców, jak spędzimy Święta Wielkanocne</span>
        </span>
    </a>
</li>
<li class="fL">
    <a class="videoLink videoPreviewWrap" href="https://trojmiasto.tv/Artysci-graja-Wiosne-Vivaldiego-online-Gdansk-06-04-2020-video-41321.html?id_serwisy=5" title="Artyści grają &quot;Wiosnę&quot; Vivaldiego online">
                    <video class="video lazy videoPreview" muted="muted" preload="none" poster="https://static1.s-trojmiasto.pl/zdj/c/n/13/2622/330x185/2622742-Artysci-graja-Wiosne-Vivaldiego-online__kr.jpg" loop width=330 height=185 style="width:330px;height:185px;"><source src="https://video.trojmiasto.pl/zdj/multimedia/flv/413/41321_filharmoniapgefinal.preview.mp4" type="video/mp4"></video>
                <span class="desc-wrap">
            <span class="trm trm-tv-play"></span>
            <span class="desc-wrap__title">Artyści grają "Wiosnę" Vivaldiego online</span>
        </span>
    </a>
</li>
<li class="fL">
    <a class="videoLink videoPreviewWrap" href="https://trojmiasto.tv/Sopocki-Chor-Kameralny-Continuo-30-03-2020-video-41110.html?id_serwisy=5" title="Sopocki Chór Kameralny Continuo">
                    <video class="video lazy videoPreview" muted="muted" preload="none" poster="https://static2.s-trojmiasto.pl/zdj/c/n/13/2619/330x185/2619209-Sopocki-Chor-Kameralny-Continuo__kr.jpg" loop width=330 height=185 style="width:330px;height:185px;"><source src="https://video.trojmiasto.pl/zdj/multimedia/flv/411/41110_sopockichrkameralnycontinuo.preview.mp4" type="video/mp4"></video>
                <span class="desc-wrap">
            <span class="trm trm-tv-play"></span>
            <span class="desc-wrap__title">Sopocki Chór Kameralny Continuo</span>
        </span>
    </a>
</li></ul></div>
    
</div>
        
        <div class="tv-box-wrap more-wrap cF box-wrap" style="margin:-7px 0 15px;background:none;filter:none;">
                            <a href="https://trojmiasto.tv/serwis,Kultura,5.html" title="zobacz wszystkie" class="more fR">zobacz wszystkie</a>
                                        <a href="https://trojmiasto.tv/dodaj_film.html" title="dodaj film" class="fL more plus"><span>+</span> dodaj film</a>
                    </div>
        
        <script>
            if(typeof $.fn.slides == 'undefined') {
                var scriptObj = document.createElement('script');
                scriptObj.src = '/_js/vendor/jquery.slides.min.js';
                

                var head = jQuery('head');
                head.append(scriptObj);
            }
            
        $(function(){
            $('#tv_box_content_1').slides({
                play: 6000,
                pause: 6000,
                container:'Vlist',
                fadeSpeed: 100,
                autoHeight: false,
                hoverPause: true,
                slideSpeed: 1000,
                width: 330,
                height: 185,
                generatePagination: true
            });
        });
        </script>
    


    
    <div class="box-wrap quizBox quizBox--kultura" data-category="1">
        <div class="box_header">
        <div class="ico quiz"></div>
        <h3 class="title">Sprawdź się</h3>
    </div>

    <div class="quizBox__wrapper">

        
        <div id="quiz_box_cont_864">
            <div id="quiz_box_864" class="quizBoxContent">
    <p class="quizBoxContent__question">Na podstawie jakiej książki nakręcono film, w którym w głównych rolach wystąpili Magdalena Cielecka i Paweł Deląg?</p>
            <p class="quizBoxContent__badAnswer">
            <span class="messageAlert"></span>&nbsp;        </p>
        
        <form id="quiz_form_864" name="quiz_form_864" >
            <input type="hidden" name="id" value="864" disabled="disabled" />
            <input type="hidden" id="category" name="category" value="1" />
                            <input type="hidden" id="ajax_url" name="ajax_url" value="/_ajax/quiz.php"/>
                                                    <div>
                    <input type="radio" name="answer" id="ans2722" value="2722" />
                    <label for="ans2722">&quot;Wróżby kumaka&quot;</label>
                </div>
                            <div>
                    <input type="radio" name="answer" id="ans2723" value="2723" />
                    <label for="ans2723">&quot;365 dni&quot;</label>
                </div>
                            <div>
                    <input type="radio" name="answer" id="ans2724" value="2724" />
                    <label for="ans2724">&quot;Samotność w sieci&quot;</label>
                </div>
                     
        </form>
    </div>
 
        </div>

        <div id="quiz_results" class="quiz-box" style="display:none;">
            <strong id="score_comment"></strong>
            <div>
                <p>Liczba pytań na które odpowiedziałeś : <span id="questions_number">0</span></p>
                <p>Poprawnych odpowiedzi : <span id="correct_answers" class="correct_answers">0</span></p>
                <p>Błędnych odpowiedzi : <span id="wrong_answers"  class="wrong_answers">0</span></p>
            </div>
        </div>

        <div class="quizButtons">
            <div class="">
                <div id="show_quiz_results" class="more-wrap" style="display:none;">
                    <a href="#" class="more" onclick='return false;' id='show_quiz_results_link'>statystyki odpowiedzi</a>
                </div>
            </div>
            <div id="quiz_buttons">
                                    <input id="quiz_submit" type="submit" value="Sprawdź" class="quizButtons__submit" />
                    <div id="next_button_container" class="more-wrap next-question" style="display:none;">
                        <a href="#" class="more" onclick='return false;' id='next_quiz_864' >następne pytanie</a>
                    </div>
                            </div>
        </div>

    </div>

</div>


<script>

    var isFirstClick = true;

    $(document).ready(function() {
        $("#quiz_submit").click(function(event) {
            event.preventDefault();
            handlerSubmit_quiz($("[name^='quiz_form_']"), true, isFirstClick);
            isFirstClick = false;
        });
    });

    $("#quiz_all, #quiz_primary, #quiz_high").on('click', function() {
        var category = $('#category').val();

        if (category != $(this).val()) {
            $.ajax({
                type:"POST",
                url: "/_ajax/quiz.php",
                data: {
                    random: 1,
                    category: $(this).val()
                },
                success: function(data, textStatus, jqXHR) {
                    isFirstClick = true;
                    $("[id^='quiz_box_']").html(jqXHR.responseText);
                    $("[name^='quiz_form_']").bind("submit", function(event) {
                        event.preventDefault();
                        handlerSubmit_quiz($(this), false, false);
                    });
                    $(this).attr("checked", "checked");
                },
                async: false
            }).responseText;
        }
    });

    $("[id^='next_quiz_']").on('click', function(e) {
        e.preventDefault();

        $("#quiz_submit").show();
            $.ajax({
                type: "POST",
                url: "/_ajax/quiz.php",
                data: {
                    random: 1,
                    category: $('#category').val()
                },
                success: function(data, textStatus, jqXHR) {
                    isFirstClick = true;
                    $("[id^='quiz_box_']").html(jqXHR.responseText);
                    $("[name^='quiz_form_']").bind("submit", function(event) {
                        event.preventDefault();
                        handlerSubmit_quiz($(this), false, false);
                    });
                },
                complete : function(jqXHR, textStatus) {
                    if (textStatus === "success"){
                        //sprawdza czy odpowiedz xhr zawiera p z prawidolowa odpowiedzia
                        if ($(jqXHR.responseText).children('p.answer').length > 0) {
                            $('#quiz_submit').hide();
                            $('#next_button_container').show();
                        } else {
                            $('#quiz_submit').show();
                            $('#next_button_container').hide();
                        }
                    }
                },
                async: false
        }).responseText;
    });

    var clickflagLink = 0;
    $('#show_quiz_results_link').on('click', function() {

        if(clickflagLink == 0){
            $("[id^='quiz_box_']").hide();
            $("#quiz_buttons").hide();
            $("#quiz_results").show();
            $("#show_quiz_results_link").html("&laquo; wróć do quizu").addClass("back");
            clickflagLink = 1;
        }
        else
        {
            $("[id^='quiz_box_']").show();
            $("#quiz_buttons").show();
            $("#quiz_results").hide();
            $("#show_quiz_results_link").html("statystyki odpowiedzi").removeClass("back");
            clickflagLink = 0;
        }

    });
</script>


    


      <div class="box-wrap most-read">
        <h3 class="title">Najczęściej czytane</h3>
    <div class="content">
    
        <div id="NC3h" >
        <ul class="news-period">
                                                    <li><a href="javascript: void(0);" title="ostatnie 7 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC7d');">7 dni</a></li>
                <li class="sep-line">|</li>
                                        <li><a href="javascript: void(0);" title="ostatnie 3 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3d');">3 dni</a></li>
                <li class="sep-line">|</li>
                                        <li><a href="javascript: void(0);" title="ostatnie 12 godzin" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC12h');">12 godz</a></li>
                <li class="sep-line">|</li>
                        <li><span>3 godz</span></li>
        </ul>
        <ul class="list list-arrow">
                                                            <li class="news-first"><span class="iteration">1.</span> <span class="news-left-137">        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Teatr-Telewizji-Co-teraz-ogladac-n143345.html">Teatr Telewizji. Co teraz oglądać?</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>11</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">2.</span> <span class="news-left-137">        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Warto-znac-slynne-pisarki-z-Trojmiasta-n144198.html">Warto znać: słynne pisarki z Trójmiasta</a>
                

       
             
            <img class="news_icons icon_new" src="https://static1.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/nowosc.png" alt="nowy artykuł" title="nowy artykuł" />
             
         
    
        
                                    
    
    
    
</span></li>
                                                            <li><span class="iteration">3.</span> <span class="news-left-137">        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Wspomnien-czas-Teatr-Wybrzeze-n144140.html">Wspomnień czas: Teatr Wybrzeże</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>9</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">4.</span> <span class="news-left-137">        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Teatralne-nowosci-online-w-najblizszym-tygodniu-n144022.html">Najnowsze teatralne nowości online</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>10</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">5.</span> <span class="news-left-137">        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Nowe-spektakle-online-n143808.html">Spektakle online nie tylko z Trójmiasta</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>16</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
        
        <div id="NC12h"  style="display:none;visibility:hidden">
        <ul class="news-period">
                                                    <li><a href="javascript: void(0);" title="ostatnie 7 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC7d');">7 dni</a></li>
                <li class="sep-line">|</li>
                                        <li><a href="javascript: void(0);" title="ostatnie 3 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3d');">3 dni</a></li>
                <li class="sep-line">|</li>
                        <li><span>12 godz</span></li>
                            <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 godziny" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3h');">3 godz</a></li>
                        </ul>
        <ul class="list list-arrow">
                                                      
            <li class="news-first"><span class="iteration">1.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Teatr-Telewizji-Co-teraz-ogladac-n143345.html">Teatr Telewizji. Co teraz oglądać?</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>11</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">2.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Wspomnien-czas-Teatr-Wybrzeze-n144140.html">Wspomnień czas: Teatr Wybrzeże</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>9</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">3.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Teatralne-nowosci-online-w-najblizszym-tygodniu-n144022.html">Najnowsze teatralne nowości online</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>10</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">4.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Warto-znac-slynne-pisarki-z-Trojmiasta-n144198.html">Warto znać: słynne pisarki z Trójmiasta</a>
                

       
             
            <img class="news_icons icon_new" src="https://static1.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/nowosc.png" alt="nowy artykuł" title="nowy artykuł" />
             
         
    
        
                                    
    
    
    
</span></li>
                                                      
            <li><span class="iteration">5.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Nowe-spektakle-online-n143808.html">Spektakle online nie tylko z Trójmiasta</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>16</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
        
        <div id="NC3d"  style="display:none;visibility:hidden">
        <ul class="news-period">
                                                    <li><a href="javascript: void(0);" title="ostatnie 7 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC7d');">7 dni</a></li>
                <li class="sep-line">|</li>
                        <li><span>3 dni</span></li>
                            <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 12 godzin" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC12h');">12 godz</a></li>
                                        <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 godziny" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3h');">3 godz</a></li>
                    </ul>
        <ul class="list list-arrow">
                                                    
            <li class="news-first"><span class="iteration">1.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Teatr-Telewizji-Co-teraz-ogladac-n143345.html">Teatr Telewizji. Co teraz oglądać?</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>11</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">2.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Teatralne-nowosci-online-w-najblizszym-tygodniu-n144022.html">Najnowsze teatralne nowości online</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>10</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">3.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Czytelnia-on-line-WiMBP-zaprasza-do-sluchania-i-czytania-n144151.html">WiMBP zaprasza do słuchania i czytania</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>12</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">4.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Wspomnien-czas-Teatr-Wybrzeze-n144140.html">Wspomnień czas: Teatr Wybrzeże</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>9</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">5.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Nowe-spektakle-online-n143808.html">Spektakle online nie tylko z Trójmiasta</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>16</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
        
        <div id="NC7d"  style="display:none;visibility:hidden">
        <ul class="news-period">
                                    <li><span>7 dni</span></li>
                            <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3d');">3 dni</a></li>
                                        <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 12 godzin" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC12h');">12 godz</a></li>
                                        <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 godziny" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3h');">3 godz</a></li>
                        </ul>
        <ul class="list list-arrow">
                                                            <li class="news-first"><span class="iteration">1.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Teatralne-nowosci-online-w-najblizszym-tygodniu-n144022.html">Najnowsze teatralne nowości online</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>10</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">2.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Wspomnien-czas-Teatr-Muzyczny-w-Gdyni-n144006.html">Wspomnień czas: Teatr Muzyczny w Gdyni</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>22</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">3.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Czytelnia-on-line-WiMBP-zaprasza-do-sluchania-i-czytania-n144151.html">WiMBP zaprasza do słuchania i czytania</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>12</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">4.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Teatr-Telewizji-Co-teraz-ogladac-n143345.html">Teatr Telewizji. Co teraz oglądać?</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>11</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">5.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Muzycy-Filharmonii-Baltyckiej-graja-Vivaldiego-online-n144057.html">Muzycy Filharmonii grają online</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>25</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
    
    
    
    </div>
    </div>
    
      
</div>
</div>

   
            </div><!-- main-wrap -->
        </div><!-- main-wrap-outer -->
                            
    
    
    <div id="footer">
        <div class="footer-wrap">

         

        <ul class="nav-footer"><li class="first"><a href="https://www.trojmiasto.pl/portal/o_nas">O nas</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/logo">Logo</a>&nbsp;-&nbsp;</li><li><a href="//www.trojmiasto.pl/reklama/">Reklama</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/polityka_prywatnosci">Polityka prywatności</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/kontakt">Kontakt</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/praca_w_portalu">Praca w portalu</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/mapa_serwisu">Mapa serwisu</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/aplikacje">Trojmiasto.pl na komórkę</a>&nbsp;-&nbsp;</li><li class="signin"><a href="https://ssl.trojmiasto.pl/" class="signin-btn">Logowanie</a></li></ul><ul class="nav-footer nav-footer-app"><li><span class="app-icon-hint">Zainstaluj aplikację:</span><span class="app-icon icon-android"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="17px" height="19px" viewBox="0 0 434.698 513.337" enable-background="new 0 0 434.698 513.337"
	 xml:space="preserve">
<g>
	<path d="M434.698,199.027c0-18.859-15.342-34.201-34.201-34.201s-34.201,15.342-34.201,34.201v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M68.402,199.027c0-18.859-15.343-34.201-34.201-34.201S0,180.168,0,199.027v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M77.294,376.019c0,18.7,15.159,33.859,33.859,33.859h19.666v69.258c0,18.858,15.342,34.201,34.201,34.201
		c18.859,0,34.201-15.343,34.201-34.201v-69.258h36.254v69.258c0,18.858,15.344,34.201,34.203,34.201
		c18.857,0,34.201-15.343,34.201-34.201v-69.258h19.665c18.7,0,33.859-15.159,33.859-33.859V170.212H77.294V376.019z"/>
	<path d="M357.403,162.089c0-47.425-27.669-88.877-68.914-111.374l22.13-39.922c0.94-1.698,1.165-3.661,0.631-5.527
		c-0.536-1.866-1.766-3.412-3.464-4.353C306.708,0.316,305.494,0,304.272,0c-2.646,0-5.085,1.436-6.366,3.746l-22.532,40.649
		c-17.68-7.439-37.327-11.587-58.026-11.587c-20.698,0-40.345,4.148-58.024,11.587l-22.532-40.65C135.51,1.436,133.071,0,130.426,0
		c-1.221,0-2.437,0.316-3.514,0.913c-1.698,0.941-2.927,2.487-3.463,4.353c-0.535,1.866-0.311,3.829,0.63,5.526l22.13,39.923
		c-41.245,22.497-68.914,63.949-68.914,111.374c0,0.333,0.011,0.665,0.014,0.998c-0.003,0.181-0.014,0.359-0.014,0.541v1.111
		h280.109v-1.111c0-0.182-0.011-0.36-0.014-0.541C357.393,162.754,357.403,162.423,357.403,162.089z M152.708,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.99-8.893,8.893-8.893s8.893,3.99,8.893,8.893S157.612,107.88,152.708,107.88z M281.989,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.989-8.893,8.893-8.893c4.904,0,8.894,3.99,8.894,8.893S286.894,107.88,281.989,107.88z"/>
</g>
</svg>
</span><a href="https://play.google.com/store/apps/details?id=pl.trojmiasto.mobile&hl=pl" class="app-icon-text">Android</a><span class="app-icon icon-ios"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="20px" height="16px" viewBox="0 0 416.685 511.743" enable-background="new 0 0 416.685 511.743"
	 xml:space="preserve">
<path d="M348.002,271.872c0.719,77.444,67.937,103.216,68.683,103.542c-0.569,1.818-10.74,36.726-35.415,72.784
	c-21.329,31.175-43.464,62.234-78.337,62.878c-34.266,0.631-45.283-20.318-84.459-20.318c-39.163,0-51.405,19.675-83.84,20.951
	c-33.66,1.274-59.293-33.71-80.8-64.771C9.889,383.402-23.695,267.405,21.399,189.104c22.402-38.885,62.436-63.508,105.89-64.14
	c33.052-0.63,64.25,22.238,84.457,22.238c20.196,0,58.107-27.5,97.964-23.462c16.686,0.695,63.521,6.74,93.597,50.762
	C400.883,176.004,347.422,207.127,348.002,271.872 M283.604,81.707C301.476,60.075,313.502,29.963,310.221,0
	c-25.758,1.035-56.907,17.166-75.383,38.785c-16.559,19.145-31.061,49.789-27.148,79.157
	C236.403,120.165,265.733,103.353,283.604,81.707"/>
</svg>
</span><a href="https://itunes.apple.com/pl/app/trojmiasto-pl/id522385310?l=pl&mt=8" class="app-icon-text">iPhone</a></li></ul>
        <p class="copyright">&copy; Copyright 1998-2020 Gdańsk, Gdynia, Sopot - Portal Regionalny <strong>trojmiasto.pl</strong></p>
        </div>
    </div>



            <script async src="https://cdn.onthe.io/io.js/JHA7LEdpMYYH"></script>


    

    


            



<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://kultura.trojmiasto.pl/Warto-znac-slynne-pisarki-z-Trojmiasta-n144198.html",
        page_url_canonical: "https://kultura.trojmiasto.pl/Warto-znac-slynne-pisarki-z-Trojmiasta-n144198.html",
        page_title: "Warto znać: słynne pisarki z Trójmiasta  Serwis Kultura",
        page_type: "article",
        page_language: "pl",
        article_authors: ["Magdalena Raczek"],
        article_categories: ["teatry"],
        article_publication_date: "Mon, 13 Apr 2020 06:00:00 UTC"
            });
</script>

    
            
    
    
    
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCFLojwu9BayZoaI6NmzTbSn76EWwduwHqYCxJZ0QVX.a7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



            
    

    
    
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        

        
                    
                            
                    ga('create', 'UA-1649667-6', 'auto');
                    ga('send', 'pageview');
                
                                
                            
                    ga('create', 'UA-29778519-40', 'auto', 'clientTracker_UA2977851940');
                    ga('clientTracker_UA2977851940.send', 'pageview');
                
                                
                            
                    ga('create', 'UA-29778519-39', 'auto', 'clientTracker_UA2977851939');
                    ga('clientTracker_UA2977851939.send', 'pageview');
                
                                
                            
                    ga('create', 'UA-1649667-63', 'auto', 'clientTracker_UA164966763');
                    ga('clientTracker_UA164966763.send', 'pageview');
                
                    
        
    </script>
    









<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c7d43f601f","applicationID":"6063158","transactionName":"NlYAMUZWCEAHVBFbWg8cNxddGA9dAlIdHEUJQw==","queueTime":0,"applicationTime":569,"atts":"GhEDRw5MG04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

