


<!DOCTYPE html>
<html lang="pl">
<head>
    
<title>Poli Ann: Życie pisze najlepsze teksty. Rozmowa z blogerką i pisarką  Serwis Kultura</title>

<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//s-trojmiasto.pl"/>
<link rel="preconnect" href="//s-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//static1.s-trojmiasto.pl"/>
<link rel="preconnect" href="//static1.s-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//static2.s-trojmiasto.pl"/>
<link rel="preconnect" href="//static2.s-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//x-trojmiasto.pl"/>
<link rel="preconnect" href="//x-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//google-analytics.com"/>

  
    <meta name="keywords" content="wydarzenia, spektakle, muzea, wystawy, repertuar, teatry, aktorzy, osada, filharmonia, muzeum, scena" />


    <meta name="news_keywords" content="wywiad, wywiad z pisarzem, debiutant, debiut literacki, portrety, książka, poli ann, anna bałuta, blogerka, pisarka" />

  
    <meta name="description" content="- Słucham ludzi, obserwuję, rozmawiam z nimi lub koresponduję, trawię ich słowa, przeżycia czy zasłyszane historie. I stąd właśnie blog i moje Portrety. Ani" />


  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Expires" content="0" />
  <meta http-equiv="Cache-Control" content="no-cache" />
  <meta name="google-site-verification" content="whd_2eL6n23MhI__o_4vNSfwmAUyoflMMz41nqUQsBY" />

  
  <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>

                          <meta property="article:published_time" content="2020-03-05 16:00:00" />
                                <meta property="article:tag" content="wywiad,wywiad z pisarzem,debiutant,debiut literacki,portrety,książka,poli ann,anna bałuta,blogerka,pisarka,pisarka z Gdańska" />
                                <meta property="fb:app_id" content="465304656855988" />
                                <meta property="og:description" content="- Słucham ludzi, obserwuję, rozmawiam z nimi lub koresponduję, trawię ich słowa, przeżycia czy zasłyszane historie. I stąd właśnie blog i moje &quot;Portrety&quot;." />
                                                <meta property="og:image" content="https://static1.s-trojmiasto.pl/zdj/c/n/2/2601/600x0/2601582.jpg?r=2020030517" />
                            <meta property="og:image" content="https://static1.s-trojmiasto.pl/zdj/c/n/9/2601/555x0/2601538-Anna-Baluta-czyli-blogerka-Poli-Ann-to-kobieta-o-wielu-twarzach.jpg?r=2020030517" />
                            <meta property="og:image" content="https://static2.s-trojmiasto.pl/zdj/c/n/9/2601/555x0/2601539.jpg?r=2020030517" />
                            <meta property="og:image" content="https://static1.s-trojmiasto.pl/zdj/c/n/9/2601/555x0/2601540-Ani-Baluty-nie-da-sie-okreslic-jednoznacznie-Jestem-wielobarwna-mowi-o-sobie-autorka.jpg?r=2020030517" />
                            <meta property="og:image" content="https://static2.s-trojmiasto.pl/zdj/c/n/9/2601/555x0/2601541.jpg?r=2020030517" />
            
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:locale" content="pl_PL" />
                                <meta property="og:site_name" content="trojmiasto.pl" />
                                <meta property="og:title" content="Poli Ann: Życie pisze najlepsze teksty. Rozmowa z blogerką i pisarką" />
                                <meta property="og:type" content="article" />
                                <meta property="og:url" content="https://kultura.trojmiasto.pl/Poli-Ann-Zycie-pisze-najlepsze-teksty-Rozmowa-z-blogerka-i-pisarka-n142877.html" />
                                <meta property="twitter:card" content="summary_large_image" />
                                <meta property="twitter:description" content="- Słucham ludzi, obserwuję, rozmawiam z nimi lub koresponduję, trawię ich słowa, przeżycia czy zasłyszane historie. I stąd właśnie blog i moje &quot;Portrety&quot;." />
                                <meta property="twitter:image" content="https://static1.s-trojmiasto.pl/zdj/c/n/2/2601/600x0/2601582.jpg?r=2020030517" />
                                <meta property="twitter:site" content="@Trojmiasto_pl" />
                                <meta property="twitter:title" content="Poli Ann: Życie pisze najlepsze teksty. Rozmowa z blogerką i pisarką" />
                                <meta property="twitter:url" content="https://kultura.trojmiasto.pl/Poli-Ann-Zycie-pisze-najlepsze-teksty-Rozmowa-z-blogerka-i-pisarka-n142877.html" />
            

      <meta name="robots" content="index, follow" />




  
    <meta name="language" content="pl" />
  <meta name="robots" content="noodp" />

  
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.trojmiasto.pl/kultura/Poli-Ann-Zycie-pisze-najlepsze-teksty-Rozmowa-z-blogerka-i-pisarka-n142877.html" >
    
                  <link rel="canonical" href="https://kultura.trojmiasto.pl/Poli-Ann-Zycie-pisze-najlepsze-teksty-Rozmowa-z-blogerka-i-pisarka-n142877.html" />
    


  
  <!--  IE -->
<link rel="icon" href="https://static1.s-trojmiasto.pl/_img/favicon/favicon.ico">

<!--  Chrome na Androida -->
<link rel="icon" sizes="192x192" href="https://static1.s-trojmiasto.pl/_img/favicon/touch-icon-192x192.png" type="image/x-icon">

<!-- Rozne iOS -->
<link rel="apple-touch-icon" sizes="180x180" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-180x180-precomposed.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static1.s-trojmiasto.pl/_img/favicon/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="https://static1.s-trojmiasto.pl/_img/favicon/apple-touch-icon-precomposed.png"><!-- 57x57px - taki default dla najnizszych wersji -->

              <link rel="alternate" type="application/rss+xml" title="Kultura" href="https://rss.trojmiasto.pl/rss,7.xml" />
    


  

    <link rel="stylesheet" href="/_style/a_d_s/banners.dbaacdbfed.css?8c2db28b0b75812b.55" /><link rel="stylesheet" href="https://x-trojmiasto.pl/combo/f=/_style/reset.css,/_style/common.css,/_style/fonts/OpenSans2/OpenSans2.css,/_style/kultura/layout_kultura.css,/_style/kultura/news.css,/_style/_partials/related_articles.css,/_style/tooltipster.css,/_style/news_print.css,/_style/_partials/print/print_spektakl.css,/_style/_partials/print/print.css?8c2db28b0b75812b.55" />


  <script>
    var banner_class_name = 'dbaacdbfed';
</script>


    <script src="https://s-trojmiasto.pl/_js/vendor/raven.min.js?8c2db28b0b75812b.55"></script>
    <script>
        
        var ravenOptions = {
            ignoreErrors: [
              'top.GLOBALS',
              'originalCreateNotification',
              'canvas.contentDocument',
              'MyApp_RemoveAllHighlights',
              'http://tt.epicplay.com',
              'Can\'t find variable: ZiteReader',
              'jigsaw is not defined',
              'ComboSearch is not defined',
              'http://loading.retry.widdit.com/',
              'atomicFindClose',
              'fb_xd_fragment',
              // ISP "optimizing" proxy - `Cache-Control: no-transform` seems to
              // reduce this. (thanks @acdha)
              // See http://stackoverflow.com/questions/4113268
              'bmi_SafeAddOnload',
              'EBCallBackMessageReceived',
              // See http://toolbar.conduit.com/Developer/HtmlAndGadget/Methods/JSInjection.aspx
              'conduitPage',
              'chrome-extension'
            ],
            ignoreUrls: [
              // Facebook flakiness
              /graph\.facebook\.com/i,
              // Facebook blocked
              /connect\.facebook\.net\/en_US\/all\.js/i,
              // Woopra flakiness
              /eatdifferent\.com\.woopra-ns\.com/i,
              /static\.woopra\.com\/js\/woopra\.js/i,
              // Chrome extensions
              /extensions\//i,
              /^chrome:\/\//i,
              /^chrome-extension:\/\//i,
              // Other plugins
              /127\.0\.0\.1:4001\/isrunning/i,  // Cacaoweb
              /webappstoolbarba\.texthelp\.com\//i,
              /metrics\.itunes\.apple\.com\.edgesuite\.net\//i
            ],
            shouldSendCallback: function(data) {
                var hostname = window.location ? window.location.hostname : null,
                    culprit = data.culprit;
                
                if(culprit && hostname && (culprit.indexOf(hostname) > -1) && culprit.indexOf('/_js/') === -1) {
                    return false;
                }
                return true;
            }
        };
        
        if(/.+MSIE (7|8|9)\.0;.+/.test(window.navigator.userAgent) === false) {
            Raven.config('https://aa55770b19f745b48a7253b5b913d980@sentry.trojmiasto.pl/2', ravenOptions).install();
        }
    </script>



<script src="/_misc/url.js"></script>




<script>var homeDir = "https://www.trojmiasto.pl";</script><script>var currentService = 'teatry';</script>




    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script>
    
    if (typeof jQuery == 'undefined') {
        document.write(unescape("%3Cscript src='/_js/vendor/jquery3/jquery.min.js' %3E%3C/script%3E"));
    }
    
    </script>
    
    <script src="https://s-trojmiasto.pl/_js/vendor/jquery3/jquery-migrate-3.0.0.min.js"></script>




        
        
                    <script src="https://x-trojmiasto.pl/combo/f=/_js/vendor/video.dev.js,/_js/vendor/jquery.fancybox.js,/_js/vendor/dhtmltooltip.js,/_js/vendor/jquery.tooltipster.min.js,/_js/vendor/owlcarousel/owl.carousel.min.js,/_js/videojs.trm.js?4"></script>
                            <script src="https://x-trojmiasto.pl/combo/f=/_js/main.js,/_js/bs.js,/_js/_partials/navigation_events.js,/_js/kultura/_partials/content_tabs.js,/_js/kultura/_partials/hide_elements.js,/_js/kultura/fn_common.js,/_js/fancyboxHandler.js,/_js/kalendarz_daty.js,/_js/kultura/menustats.js,/_js/quiz.js?8c2db28b0b75812b.55"></script>




  

</head>
<body >

    

    
<!-- phpdeveloper? join us! mail('praca@trojmiasto.pl', 'phpdeveloper', $cv.$short_desc); -->


    
        <script>
            $(function() {
                $("a.l").each(function() {
                    $(this).attr("href", $(this).attr("rel"));
                })
            });
        </script>
    

    
    


    

    

    


    
    <div class="block-info-wrap" id="block_info_wrap" style="display: none">
        <div class="block-info">
            <div class="block-info-close" id="block_info_close"><a href="#"><img src="data:image/png;base64,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" width="16"  height="16"  alt="Zamknij powiadomienie"></a></div>
            <div class="block-info-content">
                <div class="info-ico"><img src="data:image/png;base64,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" width="135"  height="135" alt="Adblock"></div>
                <div class="info-sub">Zauważyliśmy, że korzystasz z wtyczki AdBlock.<br />Niektóre elementy naszych stron mogą wyświetlać się niepoprawnie.</div>
                <div class="info-link">
                    <span class="add_filter"><a class="filter-link" href="abp:subscribe?location=http%3A%2F%2Ftrojmiasto.pl%2F_misc%2Fadblock.txt&amp;title=trojmiasto.pl" title="Wyłącz wtyczkę AdBlock dla adresu TROJMIASTO.PL"></a>Wyłącz wtyczkę AdBlock <span>dla TROJMIASTO.PL</span></span>
                    lub
                    <a class="show_instruction" href="https://www.trojmiasto.pl/portal/adblock">Zobacz instrukcje<span>jak to zrobić samodzielnie</span></a>
                </div>
                <div class="info-sub">Nie wyświetlamy wielkich, irytujących reklam przesłaniających treść,<br />a te które prezentujemy są źródłem utrzymania portalu.</div>
            </div>
        </div>

    </div>



<script src="/_js/advertisement.js?8c2db28b0b75812b.55"></script>
<script src="/_js/advertisement.el.js?8c2db28b0b75812b.55"></script>

<script>

    
    $(document).ready(function () {
        var adblock_warning_cookiename = 'adblock_warning',
            element = document.getElementById("__ads_check_element");
            if(element)  element.className = 'banner-overflow';

        // if(typeof window.__ads === "undefined" && !element) {
        if(typeof window.__ads === "undefined" || !$(element).is(':visible'))
        {
            

                        
                if(!parseInt(readCookie(adblock_warning_cookiename))) {
                    $("div#block_info_wrap").slideDown(200);
                }
            
            
                        
        }
        else {
                    }

        $("#block_info_close").click(function (event) {
            createCookie(adblock_warning_cookiename, 1, 7);
            $("#block_info_wrap").slideUp(200);
            event.preventDefault();
        });
    });
    

</script>



    

            <div class="main-wrap-outer">
    <div class="main-wrap" id="main-wrap">
    


<header class="header--kultura header--custom">

    <div class="header-inner">

        
        
            
<div id="masthead">
    
        <a href="https://www.trojmiasto.pl/" title="Trojmiasto.pl" id="header-logo"><img src="https://s-trojmiasto.pl/_img/header_logo_new.gif?11:46:00" alt="Trojmiasto.pl - powrót na stronę główną" title="" /></a>
    

    
                    
            <div class="header-title">
                <a href="https://kultura.trojmiasto.pl/">Kultura</a>            </div>
            

           
        <div class="box-searchbox">
                            
                    <link rel="stylesheet" property="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/autocomplete/autocomplete_default.css" />
                    <script src="/_js/vendor/jquery.autocomplete.min.js"></script>
                    <script>var baner_u_text = ""</script>
                    <script src="/_js/search.js?utf-8"></script>
                
                        <form id="main-search" class="main-search" action="https://www.trojmiasto.pl/s/" method="get"  onsubmit="if(this.search_redirect.value==''){search_csl(this.string.value); return false;}">
                <input type="hidden" name="akcja" value="szukaj" />
                                    <input id="search_input" type="text" class="input-text-search search-main-hint" maxlength="60" name="string" value="" placeholder="Szukaj w Trójmieście" />
                    <script>var hint_main_width = 400;</script><input type="hidden" id="search_redirect" name="search_redirect" value="" />                                <input id="search_submit_button" class="btn featured_search" type="submit" value="" />
                <i class="trm trm-search"></i>
            </form>
            <div class="clear"></div>
        </div>       
    

      
        <ul class="navi-main-icons">
            
                <li class="navi-main-icons-item">
                    <a class="ico ico-kino" title="Kino" href="https://kino.trojmiasto.pl/"><span>Kino</span></a>   
                </li>
                <li class="navi-main-icons-item">
                    <a class="ico ico-mapa" title="Mapa" href="https://mapa.trojmiasto.pl/"  target="_blank"><span>Mapa</span></a>
                </li>
                <li class="navi-main-icons-item ogloszenia-item">
                    <a class="ico ico-ogloszenia" title="Ogłoszenia" href="https://ogloszenia.trojmiasto.pl/"><span>Ogłoszenia</span></a>
                </li>
                <li class="navi-main-icons-item">
                    <a class="ico ico-forum" title="Forum" href="https://forum.trojmiasto.pl/"><span>Forum</span></a>
                </li>                
                <li class="navi-main-icons-item">
                    <a class="ico ico-komunikacja" title="Komunikacja" href="https://komunikacja.trojmiasto.pl/"><span>Komunikacja</span></a>
                </li>
           
        </ul>
    
</div>

        
        
        
        
            
<nav id="navi-main">
    <ul>
    <li><a href="https://kultura.trojmiasto.pl/spektakle/aktualnie-grane,1.html">Spektakle</a></li>
    <li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/koncerty/serwis,kultura.html">Koncerty</a></li>
    <li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/wystawy-spotkania/serwis,kultura.html">Wystawy</a></li>
    <li><a href="https://kultura.trojmiasto.pl/archiwum/?zapowiedz=1">Zapowiedzi</a></li>
    <li><a href="https://kultura.trojmiasto.pl/archiwum/?relacja=1">Recenzje</a></li>
    <li><a href="https://kultura.trojmiasto.pl/archiwum/warto-znac/">Książki</a></li>
    <li class="last">
        <a href="javascript:void(0)" class="more">więcej <span></span></a>       
        <div class="sub-wrap services-sub-wrap">
            <div class="sub-content">    
                    
    
        <ul class="page-map"><li><a class="aktywne" href="https://aktywne.trojmiasto.pl/"><span>Aktywne Trójmiasto</span></a></li><li><a class="ankiety" href="https://www.trojmiasto.pl/ankiety"><span>Ankiety</span></a></li><li><a class="biznes" href="https://biznes.trojmiasto.pl/"><span>Biznes</span></a></li><li><a class="deluxe" href="https://deluxe.trojmiasto.pl/"><span>Deluxe</span></a></li><li><a class="dom" href="https://dom.trojmiasto.pl/"><span>Dom</span></a></li><li><a class="dziecko" href="https://dziecko.trojmiasto.pl/"><span>Dziecko</span></a></li><li><a class="wiadomosci" href="https://www.trojmiasto.pl/wiadomosci/"><span>Fakty i opinie</span></a></li><li><a class="katalog" href="https://katalog.trojmiasto.pl/"><span>Firmy z Trójmiasta</span></a></li><li><a class="forum" href="https://forum.trojmiasto.pl/"><span>Forum</span></a></li><li><a class="guide" href="https://guide.trojmiasto.pl/"><span>Guide</span></a></li><li><a class="historia" href="https://historia.trojmiasto.pl/"><span>Historia</span></a></li><li><a class="horoskop" href="https://horoskop.trojmiasto.pl/"><span>Horoskop</span></a></li></ul><ul class="page-map"><li><a class="hotele" href="http://hotele.trojmiasto.pl"><span>Hotele</span></a></li><li><a class="dom" href="https://dom.trojmiasto.pl/inwestycje/"><span>Inwestycje</span></a></li><li><a class="imprezy" href="https://www.trojmiasto.pl/imprezy"><span>Kalendarz imprez</span></a></li><li><a class="kamery" href="https://www.trojmiasto.pl/kamery/"><span>Kamery</span></a></li><li><a class="kino" href="https://kino.trojmiasto.pl/"><span>Kino</span></a></li><li><a class="komunikacja" href="https://komunikacja.trojmiasto.pl/"><span>Komunikacja</span></a></li><li><a class="konkursy" href="https://konkursy.trojmiasto.pl/"><span>Konkursy</span></a></li><li><a class="kulinaria" href="https://kulinaria.trojmiasto.pl/"><span>Kulinaria</span></a></li><li><a class="kultura" href="https://kultura.trojmiasto.pl/"><span>Kultura</span></a></li><li><a class="mapa" href="https://mapa.trojmiasto.pl/"><span>Mapa</span></a></li><li><a class="moto" href="https://moto.trojmiasto.pl/"><span>Moto</span></a></li><li><a class="nauka" href="https://nauka.trojmiasto.pl/"><span>Nauka</span></a></li></ul><ul class="page-map"><li><a class="komunikacja" href="https://komunikacja.trojmiasto.pl/lotnisko/"><span>Odloty/Przyloty Gdańsk</span></a></li><li><a class="ogloszenia" href="https://ogloszenia.trojmiasto.pl/"><span>Ogłoszenia</span></a></li><li><a class="galeria" href="https://galeria.trojmiasto.pl/Panoramy-360,0,14.html"><span>Panoramy</span></a></li><li><a class="pkm" href="https://pkm.trojmiasto.pl/#pkm"><span>PKM - rozkład jazdy</span></a></li><li><a class="Pogoda" href="https://pogoda.trojmiasto.pl/"><span>Pogoda</span></a></li><li><a class="wiadomosci" href="https://nekrologi.trojmiasto.pl/"><span>Pożegnania</span></a></li><li><a class="praca" href="https://praca.trojmiasto.pl/"><span>Praca</span></a></li><li><a class="promocje" href="https://promocje.trojmiasto.pl/"><span>Promocje</span></a></li><li><a class="przewodnik" href="https://przewodnik.trojmiasto.pl/"><span>Przewodnik</span></a></li><li><a class="katalog" href="https://oceniaj.trojmiasto.pl/"><span>Ranking</span></a></li><li><a class="raport" href="https://www.trojmiasto.pl/raport/"><span>Raport z Trójmiasta</span></a></li><li><a class="rowery" href="https://rowery.trojmiasto.pl/"><span>Rowery</span></a></li></ul><ul class="page-map"><li><a class="pkp" href="https://pkp.trojmiasto.pl/"><span>Rozkład PKP</span></a></li><li><a class="rozrywka" href="https://rozrywka.trojmiasto.pl/"><span>Rozrywka</span></a></li><li><a class="skm" href="https://skm.trojmiasto.pl/"><span>SKM - rozkład jazdy</span></a></li><li><a class="" href="https://www.skrzydlatrojmiasta.pl/"><span>Skrzydła Trójmiasta</span></a></li><li><a class="sport" href="https://sport.trojmiasto.pl/"><span>Sport</span></a></li><li><a class="" href="https://trojmiasto.tv/"><span>Trojmiasto TV</span></a></li><li><a class="galeria" href="https://galeria.trojmiasto.pl/"><span>Zdjęcia</span></a></li><li><a class="zdrowie" href="https://zdrowie.trojmiasto.pl/"><span>Zdrowie, moda i uroda</span></a></li><li><a class="zkmgdynia" href="https://zkmgdynia.trojmiasto.pl/"><span>ZKM Gdynia</span></a></li><li><a class="ztm" href="https://ztm.trojmiasto.pl/"><span>ZTM Gdańsk</span></a></li><li><a class="zwierzaki" href="https://zwierzaki.trojmiasto.pl/"><span>Zwierzaki</span></a></li></ul><ul class="page-map a2"></ul>

            </div>

            <div class="app-icons">
                <span>Nasze aplikacje:</span>
                <span class="app-icon icon-android"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="17px" height="19px" viewBox="0 0 434.698 513.337" enable-background="new 0 0 434.698 513.337"
	 xml:space="preserve">
<g>
	<path d="M434.698,199.027c0-18.859-15.342-34.201-34.201-34.201s-34.201,15.342-34.201,34.201v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M68.402,199.027c0-18.859-15.343-34.201-34.201-34.201S0,180.168,0,199.027v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M77.294,376.019c0,18.7,15.159,33.859,33.859,33.859h19.666v69.258c0,18.858,15.342,34.201,34.201,34.201
		c18.859,0,34.201-15.343,34.201-34.201v-69.258h36.254v69.258c0,18.858,15.344,34.201,34.203,34.201
		c18.857,0,34.201-15.343,34.201-34.201v-69.258h19.665c18.7,0,33.859-15.159,33.859-33.859V170.212H77.294V376.019z"/>
	<path d="M357.403,162.089c0-47.425-27.669-88.877-68.914-111.374l22.13-39.922c0.94-1.698,1.165-3.661,0.631-5.527
		c-0.536-1.866-1.766-3.412-3.464-4.353C306.708,0.316,305.494,0,304.272,0c-2.646,0-5.085,1.436-6.366,3.746l-22.532,40.649
		c-17.68-7.439-37.327-11.587-58.026-11.587c-20.698,0-40.345,4.148-58.024,11.587l-22.532-40.65C135.51,1.436,133.071,0,130.426,0
		c-1.221,0-2.437,0.316-3.514,0.913c-1.698,0.941-2.927,2.487-3.463,4.353c-0.535,1.866-0.311,3.829,0.63,5.526l22.13,39.923
		c-41.245,22.497-68.914,63.949-68.914,111.374c0,0.333,0.011,0.665,0.014,0.998c-0.003,0.181-0.014,0.359-0.014,0.541v1.111
		h280.109v-1.111c0-0.182-0.011-0.36-0.014-0.541C357.393,162.754,357.403,162.423,357.403,162.089z M152.708,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.99-8.893,8.893-8.893s8.893,3.99,8.893,8.893S157.612,107.88,152.708,107.88z M281.989,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.989-8.893,8.893-8.893c4.904,0,8.894,3.99,8.894,8.893S286.894,107.88,281.989,107.88z"/>
</g>
</svg>
</span>
                <a href="https://play.google.com/store/apps/details?id=pl.trojmiasto.mobile&hl=pl" class="app-icon-text">Android</a>
                <span class="app-icon icon-ios"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="20px" height="16px" viewBox="0 0 416.685 511.743" enable-background="new 0 0 416.685 511.743"
	 xml:space="preserve">
<path d="M348.002,271.872c0.719,77.444,67.937,103.216,68.683,103.542c-0.569,1.818-10.74,36.726-35.415,72.784
	c-21.329,31.175-43.464,62.234-78.337,62.878c-34.266,0.631-45.283-20.318-84.459-20.318c-39.163,0-51.405,19.675-83.84,20.951
	c-33.66,1.274-59.293-33.71-80.8-64.771C9.889,383.402-23.695,267.405,21.399,189.104c22.402-38.885,62.436-63.508,105.89-64.14
	c33.052-0.63,64.25,22.238,84.457,22.238c20.196,0,58.107-27.5,97.964-23.462c16.686,0.695,63.521,6.74,93.597,50.762
	C400.883,176.004,347.422,207.127,348.002,271.872 M283.604,81.707C301.476,60.075,313.502,29.963,310.221,0
	c-25.758,1.035-56.907,17.166-75.383,38.785c-16.559,19.145-31.061,49.789-27.148,79.157
	C236.403,120.165,265.733,103.353,283.604,81.707"/>
</svg>
</span>
                <a href="https://itunes.apple.com/pl/app/trojmiasto-pl/id522385310?l=pl&mt=8" class="app-icon-text">iPhone</a>
            </div>

        </div>
    </li>
</ul>
    <div class="clear"></div>
</nav>

        

        
        
                <div id="featured" class="featured"><h3>Polecamy</h3><ul id="featured-list" class="featured-list">
                     <li > <a title="komedia" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64202&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FCzarno-to-widze-czyli-wymieszani-posortowani-s3516.html%3Fimp%3D492007&hash=37e52ba1" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64202&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FCzarno-to-widze-czyli-wymieszani-posortowani-s3516.html%3Fimp%3D492007&hash=37e52ba1');return true;" data-url="https://kultura.trojmiasto.pl/Czarno-to-widze-czyli-wymieszani-posortowani-s3516.html?imp=492007" class="l" data-zlicz_polecamy="64202">Czarno to widzę</a> </li> 
                     <li > <a title="musical" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64204&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FKsiega-Dzungli-s3352.html%3Fimp%3D492417&hash=11afd19d" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64204&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FKsiega-Dzungli-s3352.html%3Fimp%3D492417&hash=11afd19d');return true;" data-url="https://kultura.trojmiasto.pl/Ksiega-Dzungli-s3352.html?imp=492417" class="l" data-zlicz_polecamy="64204">Księga Dżungli</a> </li> 
                     <li > <a title="spektakl" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64207&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FSceny-dla-doroslych-czyli-sztuka-kochania-s883.html%3Fimp%3D495778&hash=7628129a" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64207&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FSceny-dla-doroslych-czyli-sztuka-kochania-s883.html%3Fimp%3D495778&hash=7628129a');return true;" data-url="https://kultura.trojmiasto.pl/Sceny-dla-doroslych-czyli-sztuka-kochania-s883.html?imp=495778" class="l" data-zlicz_polecamy="64207">Sceny dla dorosłych </a> </li> 
                     <li > <a title="koncert jazzowy, koncert pop, piosenka aktorska (13 marca 2020)" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64208&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FList-do-Czarnego-Aniola-imp495514.html&hash=da1753a7" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64208&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FList-do-Czarnego-Aniola-imp495514.html&hash=da1753a7');return true;" data-url="https://imprezy.trojmiasto.pl/List-do-Czarnego-Aniola-imp495514.html" class="l" data-zlicz_polecamy="64208">List do Czarnego Anioła</a> </li> 
                     <li > <a title="komedia" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64216&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FPar-paranoje-s2560.html%3Fimp%3D493896&hash=0d2d1943" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64216&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FPar-paranoje-s2560.html%3Fimp%3D493896&hash=0d2d1943');return true;" data-url="https://kultura.trojmiasto.pl/Par-paranoje-s2560.html?imp=493896" class="l" data-zlicz_polecamy="64216">Par paranoje</a> </li> 
                     <li > <a title="koncert jazzowy, festiwal muzyczny (12 marca 2020 - 15 marca 2020)" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64293&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FFestiwal-Jazz-Jantar-imp495363.html&hash=48dce8ce" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64293&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FFestiwal-Jazz-Jantar-imp495363.html&hash=48dce8ce');return true;" data-url="https://imprezy.trojmiasto.pl/Festiwal-Jazz-Jantar-imp495363.html" class="l" data-zlicz_polecamy="64293">Festiwal Jazz Jantar</a> </li> 
                     <li > <a title="koncert jazzowy, koncert pop, piosenka aktorska (8 marca 2020)" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64294&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FGoleckaKujawa-Kobiety-imp495520.html&hash=e9c65bad" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64294&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FGoleckaKujawa-Kobiety-imp495520.html&hash=e9c65bad');return true;" data-url="https://imprezy.trojmiasto.pl/GoleckaKujawa-Kobiety-imp495520.html" class="l" data-zlicz_polecamy="64294">Golecka/Kujawa </a> </li> 
    

            <li class="last link-more">
            <a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/patronat,1,serwis,kultura.html" class="l">+<span class="link-more-counter">767</span>
            <span class="link-more-raquo">&raquo;</span></a>
        </li>
    

</ul></div>

        

        
        
                    

                   
            
                             
                    <div class="dbaacdbfed-a dbaacdbfed--kultura">
                                                                              
                        <div data-dbaacdbfed-zoneid="591" data-dbaacdbfed-block="1" data-dbaacdbfed-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://mprytc.trojmiasto.pl/AMZoKCc!JDuypbYCl&etBDflhN&WKNujua!IGse"></script>
                    </div> 
                                        
        

    </div>
</header>

    <div class="patronat dbaacdbfed">
    <div data-dbaacdbfed-zoneid="82" data-dbaacdbfed-block="1" data-dbaacdbfed-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://wvdb5.trojmiasto.pl/YNuoajJ!jHZdbbFLH&dzsUfwyE!IXKuZwU!iBsE"></script>
</div>


<div id="body">

    <div id="dynamic-data" class="section-subcontent">

        

    <div class="box_header long">
         <div class="ico news"></div>                <h3 class="title">
                    Wiadomości
                </h3>
    </div>

        
        <div class="subcontent-body">
            <script src="https://s-trojmiasto.pl/_js/vendor/background-blur/background-blur.min.js"></script>
<script src="https://s-trojmiasto.pl/_js/news.js?8c2db28b0b75812b.55"></script>
<script src="https://s-trojmiasto.pl/_js/_partials/crosslink_ga.js?8c2db28b0b75812b.55"></script>
<link href="https://s-trojmiasto.pl/_style/fancybox.css?8c2db28b0b75812b.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/fancybox/fancybox_gallery.css?8c2db28b0b75812b.55"  rel="stylesheet"  media="screen" />


<link href="https://s-trojmiasto.pl/_style/obiekt/_partials/basic_information.css?8c2db28b0b75812b.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/_partials/news/image_360.css?8c2db28b0b75812b.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/galeria/image360.css?8c2db28b0b75812b.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/tooltipster.css?8c2db28b0b75812b.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_js/bootstrap/modal/css/bootstrap.min.css?8c2db28b0b75812b.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_js/bootstrap/modal/css/bootstrap-theme.min.css?8c2db28b0b75812b.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/katalog/_partials/obfuscator.css?8c2db28b0b75812b.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/ogloszenia/modules/ogl_news.css?8c2db28b0b75812b.55"  rel="stylesheet"  media="screen" />
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.tooltipster.min.js?8c2db28b0b75812b.55"></script>
<script src="https://s-trojmiasto.pl/_js/obiekt/obiekt.js?8c2db28b0b75812b.55"></script>




<link href="https://s-trojmiasto.pl/_style/galeria/gallerybox.css?8c2db28b0b75812b.55"  rel="stylesheet"  media="screen" />
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.browser.min.js?8c2db28b0b75812b.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.fancybox.js?8c2db28b0b75812b.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.hashChange.js?8c2db28b0b75812b.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.copyinject.js?8c2db28b0b75812b.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.event.move.js?8c2db28b0b75812b.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.twentytwenty.js?8c2db28b0b75812b.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/three/three.min.js?8c2db28b0b75812b.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/three/THREEx.FullScreen.js?8c2db28b0b75812b.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/hammer.min.js?8c2db28b0b75812b.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.lazyload.min.js?8c2db28b0b75812b.55"></script>
<script src="https://s-trojmiasto.pl/_js/galeria/image360.js?8c2db28b0b75812b.55"></script>
<script src="https://s-trojmiasto.pl/_js/obfuscator/obfuscator.js?8c2db28b0b75812b.55"></script>
<script src="https://s-trojmiasto.pl/_js/bootstrap/modal/js/bootstrap.min.js?8c2db28b0b75812b.55"></script>
<script src="https://s-trojmiasto.pl/_js/tv/playOnHover.js?8c2db28b0b75812b.55"></script>



<link rel="stylesheet" href="https://s-trojmiasto.pl/_style/_partials/print/print_media.css?8c2db28b0b75812b.55">

<div class="text-container"  data-io-article-url="https://kultura.trojmiasto.pl/Poli-Ann-Zycie-pisze-najlepsze-teksty-Rozmowa-z-blogerka-i-pisarka-n142877.html" style="zoom:1">

    
    
    
        <div style="display: none">
        <img width="1" height="1" alt="stat" src="/_misc/stats.php?add=news_142877_30">
    </div>


    <h1>Poli Ann: Życie pisze najlepsze teksty. Rozmowa z blogerką i pisarką

            </h1>

            <ul class="share-icons">
            <li class="share-facebook">
                <a href="javascript:showWindow('http://www.facebook.com/share.php?u=https%3A%2F%2Fkultura.trojmiasto.pl%2FPoli-Ann-Zycie-pisze-najlepsze-teksty-Rozmowa-z-blogerka-i-pisarka-n142877.html','okno',800,600)" title="podziel się na Facebooku">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     width="24px" height="24px" viewBox="8 8 24 24" enable-background="new 8 8 24 24" xml:space="preserve">
<g id="Facebook_Logo._Attribute_as_Freepik_from_Flaticon.com">
    <g>
        <path fill="#679BDA" d="M23.18,13.321l1.809-0.001v-3.314l-2.635-0.005c-2.607,0-4.393,1.657-4.393,4.699v2.621h-2.949v3.556
            h2.949v9.121h3.528v-9.121h3.381v-3.556h-3.381v-2.27C21.488,14.022,21.762,13.321,23.18,13.321z"/>
    </g>
</g>
</svg>
                </a>
            </li>
            <li class="share-twitter">
                <a href="javascript:showWindow('https://twitter.com/intent/tweet?text=Poli+Ann%3A+%C5%BBycie+pisze+najlepsze+teksty.+Rozmowa+z+blogerk%C4%85+i+pisark%C4%85&url=https%3A%2F%2Fkultura.trojmiasto.pl%2FPoli-Ann-Zycie-pisze-najlepsze-teksty-Rozmowa-z-blogerka-i-pisarka-n142877.html','okno',800,600)" title="podziel się na Twitterze">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     width="24px" height="24px" viewBox="8 8 24 24" enable-background="new 8 8 24 24" xml:space="preserve">
<g id="Facebook_Logo._Attribute_as_Freepik_from_Flaticon.com_kopia_2">
    <g>
        <path fill="#679BDA" d="M30.5,13.13c-0.772,0.36-1.602,0.606-2.474,0.716c0.89-0.563,1.571-1.454,1.895-2.514
            c-0.833,0.521-1.756,0.899-2.737,1.104C26.397,11.551,25.279,11,24.039,11c-2.38,0-4.309,2.035-4.309,4.545
            c0,0.355,0.039,0.703,0.111,1.035c-3.58-0.189-6.754-2-8.879-4.749c-0.371,0.67-0.583,1.45-0.583,2.284
            c0,1.577,0.762,2.969,1.916,3.783c-0.706-0.025-1.37-0.23-1.951-0.571v0.057c0,2.202,1.485,4.038,3.455,4.458
            c-0.36,0.103-0.741,0.159-1.135,0.159c-0.277,0-0.547-0.029-0.811-0.082c0.548,1.805,2.139,3.119,4.023,3.157
            c-1.474,1.218-3.333,1.944-5.351,1.944c-0.348,0-0.69-0.021-1.027-0.063C11.407,28.247,13.67,29,16.104,29
            c7.925,0,12.258-6.926,12.258-12.932l-0.015-0.59C29.191,14.841,29.923,14.04,30.5,13.13z"/>
    </g>
</g>
</svg>
                </a>
            </li>
            <li class="print-article">
                <a href="javascript: void(0);" onclick="window.print()" title="drukuj">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     width="24px" height="24px" viewBox="8 8 24 24" enable-background="new 8 8 24 24" xml:space="preserve">
<g id="Printer._Attribute_as_Freepik_from_Flaticon.com">
    <g>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="#679BDA" d="M26.25,15v-5h-12.5v5H10v8.75h2.5V22.5h1.25V30h12.5v-7.5h1.25
            v1.25H30V15H26.25z M25,28.75H15V22.5h2.5h5H25V28.75z M25,15H15v-3.75h10V15z M16.25,25h7.5v-1.25h-7.5V25z M16.25,27.5h7.5
            v-1.25h-7.5V27.5z"/>
    </g>
</g>
</svg>
                </a>
            </li>
        </ul>
    
    <p class="article-info">5 marca 2020, godz. 16:00&nbsp;<span class="article-author">autor: <strong>Magdalena Raczek</strong></span>    </p>

        
      <div class="icon-wrap" style="margin-top: 15px;">
  

  
  

  
  
  
  
  
        <img style="padding-bottom: 0px;" class="ico_konkurs" src="https://static1.s-trojmiasto.pl/_img/konkursy/konkurs_txt.png" alt="konkurs" title="konkurs" />
    </div>


    <div id="article-content" class="article-content">

    <div class="thumb-photo main-photo " style="width:620px">
    <div class="photo-body">
        <div class="photo-wrap-outer"> 
            <div class="photo-wrap">

                                                                        
                                    <a class="open-original" data-type="photo" data-id="p0:454830" data-vote="0:0" data-title="Blogerka Poli Ann, czyli Anna Bałuta, wydała właśnie swoją debiutancką książkę pt. &quot;Portrety&quot;." data-author="fot. michalszczepankiewicz_photo / archiwum autorki" data-href="https://static2.s-trojmiasto.pl/zdj/c/n/9/2601/3000x0/2601543-Blogerka-Poli-Ann-czyli-Anna-Baluta-wydala-wlasnie-swoja-debiutancka-ksiazke-pt-Portrety.jpg" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static2.s-trojmiasto.pl/zdj/c/n/9/2601/3000x0/2601543-Blogerka-Poli-Ann-czyli-Anna-Baluta-wydala-wlasnie-swoja-debiutancka-ksiazke.jpg',3000,2400)" style="height: 496px;"></a>
                                                <img style="height:496px;" alt="Blogerka Poli Ann, czyli Anna Bałuta, wydała właśnie swoją debiutancką książkę pt. &quot;Portrety&quot;." src="https://static2.s-trojmiasto.pl/zdj/c/n/9/2601/620x0/2601543-Blogerka-Poli-Ann-czyli-Anna-Baluta-wydala-wlasnie-swoja-debiutancka-ksiazke.jpg" title="Blogerka Poli Ann, czyli Anna Bałuta, wydała właśnie swoją debiutancką książkę pt. &quot;Portrety&quot;." />
                            </div>
        </div>
                    <div class="desc" style="width: 600px;">
                                    <span class="alt clear-both">
                        Blogerka Poli Ann, czyli Anna Bałuta, wydała właśnie swoją debiutancką książkę pt. "Portrety".
                    </span>
                                                    <span class="autor with_alt">
                        fot. michalszczepankiewicz_photo / archiwum autorki
                    </span>
                                <div class="clear"></div>
            </div>
            </div>

</div>
<p class="lead">- Słucham ludzi, obserwuję, rozmawiam z&nbsp;nimi lub koresponduję, trawię ich słowa, przeżycia czy zasłyszane historie. I&nbsp;stąd właśnie <a target="_blank" href="https://poli-ann.blogspot.com/">blog</a> i&nbsp;moje "Portrety". Ani Bałuty nie da się określić jednoznacznie. Jestem wielobarwna - mówi o&nbsp;sobie Anna Bałuta, czyli Poli Ann, blogerka i&nbsp;pisarka, której książka pt. "Portrety" ukazała się niedawno nakładem wydawnictwa Borgis.</p><br/><br/><a href="https://www.trojmiasto.pl/wiadomosci/w,Recenzje-ksiazek-1459.html" class="link-info-box"><div><p>Recenzje książek z Trójmiasta</p></div></a><br/><strong>Magdalena Raczek: Rozmawiamy dziś o&nbsp;"Portretach", zacznijmy od portretu ich autorki. Mówi pani o&nbsp;sobie: "matka, żona, potrójna filolożka, belferka, nauczyciel i&nbsp;wykładowca, miłośniczka języków, maniaczka fitnessu, początkująca blogerka, widząca świat słowami". Wyłania się z&nbsp;tego opisu obraz skomplikowanej postaci. Kim zatem jest Poli Ann - czyli Anna Bałuta?</strong><br/><br/><b>Anna Bałuta/ Poli Ann</b>: Tak, chyba jestem dość skomplikowaną postacią. Jak wiele kobiet w&nbsp;moim wieku odgrywam w&nbsp;życiu wiele ról i&nbsp;w każdej jestem prawdziwa. Mam rodzinę, jestem mamą (ten aspekt w&nbsp;moim życiu jest szalenie ważny). Pracuję zawodowo i&nbsp;robię to, co kocham i&nbsp;umiem naprawdę nieźle - uczę. Do niedawna w&nbsp;liceum, obecnie w&nbsp;szkole podstawowej, a&nbsp;od trzech lat także jako nauczyciel wykładowca na filologii germańskiej w&nbsp;<a href="https://www.trojmiasto.pl/Ateneum-o50477.html">Ateneum Szkole Wyższej</a>. Języki obce uwielbiam. Każdą z&nbsp;filologii studiowałam z&nbsp;pasją, zresztą język polski też mnie fascynuje. To w&nbsp;nim głównie piszę, choć pierwsze teksty pisałam po niemiecku na konkursy organizowane przez <a href="https://www.trojmiasto.pl/Centrum-Herdera-o4493.html">Centrum Herdera Uniwersytetu Gdańskiego</a>. Dwukrotnie udało mi się nawet zdobyć pierwsze miejsce na szczeblu ogólnopolskim. <br/><br/>Jestem bardzo aktywna fizycznie, kocham ruch, wszędzie mnie pełno. Z&nbsp;reguły potrzebuję bodźców do działania jako typowa ekstrawertyczka, jednak czasem moja osobowość potrzebuje chwili wytchnienia. Wtedy właśnie pełna emocji, wrażeń - piszę. Słucham ludzi, obserwuję, rozmawiam z&nbsp;nimi lub koresponduję, trawię ich słowa, przeżycia czy zasłyszane historie i&nbsp;stąd właśnie blog i&nbsp;moje "Portrety". Ani Bałuty nie da się określić jednoznacznie, jestem wielobarwna. <br/><br/><strong>W takim razie która z&nbsp;wyżej wymienionych ról jest dla pani najważniejsza i&nbsp;jak je pani godzi? Kiedy odnajduje pani czas na nie wszystkie?</strong><br/><br/>Bycie mamą to dla mnie najważniejsza z&nbsp;tych ról. To dzięki córce zaczęłam pisać i&nbsp;po trochu też dla niej. Pierwsze teksty dotyczyły macierzyństwa. Dziś też zresztą wiele tekstów przeznaczonych jest dla niej lub pisanych o&nbsp;niej. Inne role pojawiają się w&nbsp;zależności od okoliczności. W&nbsp;różnych proporcjach, to także określa mój czas wolny. W&nbsp;pracy jestem nauczycielem, profesjonalna, skupiona, ale nadal energiczna i&nbsp;gadatliwa. I&nbsp;wesoła, bo lubię się śmiać, sama z&nbsp;siebie też. Mam dobry kontakt z&nbsp;dziećmi, młodzieżą i&nbsp;dorosłymi. Miłością do niemieckiego udało mi się już zarazić kilka osób, co uważam za swój prywatny sukces. <br/><br/>Jako blogerka jestem szalenie empatyczna, dociekliwa, uważna w&nbsp;dobieraniu słów. W&nbsp;sporcie daję z&nbsp;siebie wszystko. Cztery lata temu odkryłam rower i&nbsp;od wiosny do jesieni to nim poruszam się po naszym Gdańsku. Anię Bałutę określają wszystkie te role. Chyba nie jestem nudna <i>(śmiech)</i>.<br/><br/><div class="thumb-photo main-photo " style="width:620px">
    <div class="photo-body">
        <div class="photo-wrap-outer"> 
            <div class="photo-wrap">

                                                                        
                                    <a class="open-original" data-type="photo" data-id="p0:454827" data-vote="0:0" data-title="Ani Bałuty nie da się określić jednoznacznie. Jestem wielobarwna - mówi o sobie autorka.
" data-author="mat.prasowe / archiwum autorki" data-href="https://static1.s-trojmiasto.pl/zdj/c/n/9/2601/3000x0/2601540-Ani-Baluty-nie-da-sie-okreslic-jednoznacznie-Jestem-wielobarwna-mowi-o-sobie-autorka.jpg" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static1.s-trojmiasto.pl/zdj/c/n/9/2601/3000x0/2601540-Ani-Baluty-nie-da-sie-okreslic-jednoznacznie-Jestem-wielobarwna-mowi-o-sobie.jpg',3000,2000)" style="height: 413px;"></a>
                                                <img style="height:413px;" alt="Ani Bałuty nie da się określić jednoznacznie. Jestem wielobarwna - mówi o sobie autorka.
" src="https://static1.s-trojmiasto.pl/zdj/c/n/9/2601/620x0/2601540-Ani-Baluty-nie-da-sie-okreslic-jednoznacznie-Jestem-wielobarwna-mowi-o-sobie.jpg" title="Ani Bałuty nie da się określić jednoznacznie. Jestem wielobarwna - mówi o sobie autorka.
" />
                            </div>
        </div>
                    <div class="desc" style="width: 600px;">
                                    <span class="alt clear-both">
                        Ani Bałuty nie da się określić jednoznacznie. Jestem wielobarwna - mówi o sobie autorka.

                    </span>
                                                    <span class="autor with_alt">
                        mat.prasowe / archiwum autorki
                    </span>
                                <div class="clear"></div>
            </div>
            </div>

</div>
<strong>Skupmy się więc na pani twórczości. Jest pani od niedawna blogerką - co panią skłoniło do założenia bloga?</strong><br/><br/>Piszę od kilku lat. Najpierw, jak już wspomniałam, były eseje niemieckojęzyczne na konkursy, tak by się sprawdzić. Gdy po raz drugi z&nbsp;rzędu wygrałam ogólnopolski konkurs, jedna z&nbsp;jurorek powiedziała: "Zrób coś z&nbsp;tym". Nie bardzo jeszcze wiedziałam co. Potem trafiłam na portal psychologiczny oh!me.pl. Tam też wysłałam kilka tekstów na konkursy, każdy zawsze został zauważony. Po cichu zaprzyjaźnionym polonistkom z&nbsp;pracy pokazałam moje prace i&nbsp;każda z&nbsp;nich mówiła: "Dziewczyno, pisz!", więc chyba nie miałam wyjścia. <br/><br/>Pozostał jeden problem: techniczny. Nie posiadałam konta na FB i&nbsp;to przyjaciółka namówiła mnie na bloga na próbę. Założyłam konto pod pseudonimem, nie zawierając żadnych informacji o&nbsp;sobie, chcąc, by teksty broniły się same. Pod profil na FB podpięłam stronę - <a target="_blank" href="https://www.facebook.com/PoliAnnBlog/?modal=admin_todo_tour">@PoliAnnBlog</a>, która działa ponad rok. Ma ponad 6 tys. obserwujących. Swoje zdjęcie zamieściłam na blogu dopiero po wydaniu "Portretów", wtedy też wiele osób dowiedziało się, kim jestem. Chciałam po prostu, by czytano moje teksty, a&nbsp;nie teksty, które pisze Ania. Odezw ze strony znajomych był spory i&nbsp;bardzo pozytywny. Myślę, że nie są rozczarowani. <br/><br/>Blog jest bardzo amatorski, ale mam już swoje grono stałych czytelników. Dają mi otuchy, motywują, utożsamiają z&nbsp;moimi bohaterami, dziękują, zwierzają się. Są. To sprawia ogrom satysfakcji. Nie ukrywam, że liczę, iż będzie czytać mnie jeszcze <a href='https://dom.trojmiasto.pl/Wiecej-i1061.html' class='parse-link' title='Więcej'>więcej</a> osób. Wiem, że warto.<br/><br/><strong>Od jakiegoś czasu zauważalny jest <a href='https://dom.trojmiasto.pl/Trend-i904.html' class='parse-link' title='Trend'>trend</a>, że blogerzy wydają książki. Zastanawia mnie ten kierunek, bo w&nbsp;pewnym momencie kultura wchodziła do sieci: przenosiła się tu krytyka literacka, media i&nbsp;sztuka, a&nbsp;teraz panuje tendencja odwrotna - twórcy z&nbsp;sieci chcą wyjść do "realu", np. właśnie wydając książki. Jak to wygląda u&nbsp;pani?</strong><br/><br/>Wydanie książki w&nbsp;moim przypadku nie miało nic wspólnego z&nbsp;chęcią wyjścia z&nbsp;sieci czy wejścia do niej. Powód był bardzo prozaiczny: chciałam mieć w&nbsp;ręku własną książkę. Zostawić ślad po sobie tak, by moja córka miała pamiątkę po matce. Wysłałam prawie 200 opowiadań do jednego z&nbsp;wydawnictw i&nbsp;otrzymałam po miesiącu rzetelną recenzję, więc wiedziałam, że to dobry kierunek. Pani <b>Agnieszka Gortat</b>, moja redaktor prowadząca z&nbsp;<strong>Wydawnictwa Borgis</strong>, włożyła w&nbsp;"Portrety" wiele serca i&nbsp;cierpliwości, wymieniając ze mną dziesiątki maili. <br/><br/><strong>A co według pani kieruje innymi blogerami?</strong> <br/><br/>Trudno powiedzieć, może mają ambicje podobne do mnie, mieć namacalny dowód własnej "twórczości". Chyba zbyt krótko w&nbsp;sieci istnieję, by móc oceniać takie zjawisko. Wiem po prostu po sobie, że czysty przypadek zaprowadził mnie w&nbsp;to miejsce, w&nbsp;którym jestem dziś. Zakładając bloga, nawet nie śniłam o&nbsp;książce, to odbiór czytelniczek i&nbsp;ich namowy spowodowały, że pomyślałam: "A może książka to niezły pomysł?". I&nbsp;poszło.<br/><br/><div class="thumb-photo  thumb-right" style="width:300px">
    <div class="photo-body">
        <div class="photo-wrap-outer"> 
            <div class="photo-wrap">

                                                                        
                                    <a class="open-original" data-type="photo" data-id="p0:454833" data-vote="0:0" data-title="&quot;Portrety&quot; wydało wydawnictwo Borgis." data-author="mat.prasowe / wydawnictwo Borgis" data-href="https://static2.s-trojmiasto.pl/zdj/c/n/9/2601/2048x0/2601549-Portrety-wydalo-wydawnictwo-Borgis.jpg" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static2.s-trojmiasto.pl/zdj/c/n/9/2601/3000x0/2601549-Portrety-wydalo-wydawnictwo-Borgis.jpg',2048,1826)" style="height: 267px;"></a>
                                                <img style="height:267px;" alt="&quot;Portrety&quot; wydało wydawnictwo Borgis." src="https://static2.s-trojmiasto.pl/zdj/c/n/9/2601/300x0/2601549-Portrety-wydalo-wydawnictwo-Borgis.jpg" title="&quot;Portrety&quot; wydało wydawnictwo Borgis." />
                            </div>
        </div>
                    <div class="desc" style="width: 280px;">
                                    <span class="alt clear-both">
                        "Portrety" wydało wydawnictwo Borgis.
                    </span>
                                                    <span class="autor with_alt">
                        mat.prasowe / wydawnictwo Borgis
                    </span>
                                <div class="clear"></div>
            </div>
            </div>

</div>
<strong>Porozmawiajmy w&nbsp;takim razie o&nbsp;książce. Powiedziała pani kiedyś, że każdy człowiek jest dla pani "portretem wartym opisania". W&nbsp;książce znalazło się 21 historii-portretów z&nbsp;życia wziętych. Skąd czerpała pani inspiracje i&nbsp;wiedzę do ich napisania?</strong><br/><br/>Każdy portret jest prawdziwy. To historie ludzi, których znam osobiście lub zasłyszałam ich historie. Niektóre portrety są w&nbsp;całości prawdziwe, inne w&nbsp;jakiejś części. Problem jest prawdziwy, a&nbsp;historia nieco zmieniona na czyjąś prośbę lub sama o&nbsp;tym zdecydowałam, nie chcąc na kogoś wskazywać.  <br/><br/><strong>Pisze pani o&nbsp;tematach trudnych, jak choroby typu bulimia, anoreksja, bigoreksja. Czy to są tematy pani bliskie, znane z&nbsp;autopsji?</strong><br/><br/>Znam je z&nbsp;opowiadań bliskich lub znajomych mi osób. Jako nastolatka ze względu na nieprawidłowości pracy tarczycy leżałam w&nbsp;szpitalu na oddziale endokrynologicznym, tam zetknęłam się z&nbsp;osobami chorymi na anoreksję i&nbsp;bulimię. W&nbsp;tych portretach nakreślone są pacjentki, które tam poznałam. Perfekcjonistki, inteligentne, wrażliwe, nieradzące sobie z&nbsp;presją otoczenia. Moje własne spostrzeżenia/przeżycia dotyczą na przykład portretu Kasjerki - to historia mojej przyjaciółki, Heleny - kobiety, która żyła czyimś życiem, zapominając o&nbsp;sobie, to także znana mi dobrze osoba. Portret Nauczycielki jest mi bliski ze względu na mój zawód. Portret Siostry Śmierci - to postać pielęgniarki, która opiekowała się moją babcią, gdy ta leżała na oddziale paliatywnym i&nbsp;tam też odeszła. Portret Barbie to faktycznie moja wykładowczyni z&nbsp;uniwerku. W&nbsp;sumie o&nbsp;każdym portrecie mogę powiedzieć, że jest mi bliski w&nbsp;jakiś sposób. Bella Mamma to <a href='http://praca.trojmiasto.pl' class='parse-link' title='Praca Gdańsk, Gdynia, Sopot  - oferty pracy'>praca</a> konkursowa, tu można znaleźć mój rys biograficzny w&nbsp;jakimś ułamku. <br/><br/><strong>Większość tych portretów-opowiadań dotyczy kobiet i&nbsp;to na nich się pani skupia najbardziej. Czy taki był zamysł, by napisać książkę kobiecą o&nbsp;kobietach i&nbsp;dla kobiet? </strong><br/><br/>Jestem kobietą i&nbsp;o kobietach chyba mi trochę łatwiej pisać, wiem po prostu, co czują, jak myślą i&nbsp;postrzegają świat, łatwiej mi się z&nbsp;nimi utożsamić. Portretów męskich też jednak trochę jest. Mam znajomego, który sam pisze mi o&nbsp;męskim punkcie widzenia, tłumaczy mi swoje spojrzenie na problem, co bardzo cenię, dużo się uczę. Moja książka jest jednak kobieca w&nbsp;takim aspekcie, że napisała ją kobieta, ale piszę nie tylko o&nbsp;kobietach i&nbsp;absolutnie nie tylko dla kobiet. Mężczyźni, choć nieliczni, czytają mój blog i&nbsp;szalenie mnie to cieszy. Logiczne jest, że jednak będzie po stronie odbiorcy więcej przedstawicielek płci pięknej.<br/><br/><strong>Czytaj także: <a target="_blank" href="https://kultura.trojmiasto.pl/Te-ksiazki-gdanszczanie-nachetniej-czytali-w-2019-roku-n141647.html">Te książki gdańszczanie najchętniej czytali w 2019 roku</a></strong><br/><br/><div class="thumb-photo main-photo " style="width:620px">
    <div class="photo-body">
        <div class="photo-wrap-outer"> 
            <div class="photo-wrap">

                                                                        
                                    <a class="open-original" data-type="photo" data-id="p0:454832" data-vote="0:0" data-title="Sesja zrobiona została na ulicy Mariackiej, bowiem uwielbiam klimat centrum Gdańska - mówi blogerka." data-author="fot. michalszczepankiewicz_photo / archiwum autorki" data-href="https://static2.s-trojmiasto.pl/zdj/c/n/9/2601/3000x0/2601545-Sesja-zrobiona-zostala-na-ulicy-Mariackiej-bowiem-uwielbiam-klimat-centrum-Gdanska-mowi-blogerka.jpg" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static2.s-trojmiasto.pl/zdj/c/n/9/2601/3000x0/2601545-Sesja-zrobiona-zostala-na-ulicy-Mariackiej-bowiem-uwielbiam-klimat-centrum.jpg',3000,2318)" style="height: 479px;"></a>
                                                <img style="height:479px;" alt="Sesja zrobiona została na ulicy Mariackiej, bowiem uwielbiam klimat centrum Gdańska - mówi blogerka." src="https://static2.s-trojmiasto.pl/zdj/c/n/9/2601/620x0/2601545-Sesja-zrobiona-zostala-na-ulicy-Mariackiej-bowiem-uwielbiam-klimat-centrum.jpg" title="Sesja zrobiona została na ulicy Mariackiej, bowiem uwielbiam klimat centrum Gdańska - mówi blogerka." />
                            </div>
        </div>
                    <div class="desc" style="width: 600px;">
                                    <span class="alt clear-both">
                        Sesja zrobiona została na ulicy Mariackiej, bowiem uwielbiam klimat centrum Gdańska - mówi blogerka.
                    </span>
                                                    <span class="autor with_alt">
                        fot. michalszczepankiewicz_photo / archiwum autorki
                    </span>
                                <div class="clear"></div>
            </div>
            </div>

</div>
<strong>Skupmy się przez chwilę na języku tej książki. Jest prosty, dosadny, czasem ocierający się o&nbsp;kolokwializmy. Używa pani często krótkich zdań, nierzadko bezokoliczników zdań, co sprawia, że zdania mocniej brzmią i&nbsp;to pasuje do tych tematów, jednak unika pani wulgaryzmów i&nbsp;są one wykropkowane, jakby nie chciała pani, by było to zbyt mocne. Dlaczego?</strong><br/><br/>Tu akurat trochę rządziła korekta. To moja pierwsza książka, dopiero zdobywam doświadczenie w&nbsp;pertraktowaniu z&nbsp;korektorami, ale faktycznie mówią, że piszę krótkimi zdaniami. Nie byłam chyba tego świadoma. Piszę instynktownie, słowa płyną wartko, tworząc zdania. Cieszę się, jeśli oddają charakter tekstu, na tym mi zależy, aby czytelnik był wciągnięty w&nbsp;historię, by czuł emocje, utożsamił się z&nbsp;bohaterem, słyszał jego głos, przeżywał, analizował, a&nbsp;nie odłożył książkę i&nbsp;po chwili nie pamiętał tego, co właśnie przeczytał.<br/><br/><strong>A pani co czyta? Podobno do pani ulubionych książek należą biografie?</strong><br/><br/>Każda biografia, każda historia prawdziwa mnie ciekawi. Ostatnio czytałam biografię Ewy Minge, rodziców Justyny Steczkowskiej, Anny Dymnej. Chętnie sięgam też po mocną literaturę faktu, szczególnie z&nbsp;okresu II wojny światowej, tj. "Dziewczyny z&nbsp;powstania", "Dziewczynka w&nbsp;czerwonym płaszczyku". Męskie biografie także czytuję. Jako nastolatka, fanka Kurta Cobaina, znałam wszelkie szczegóły z&nbsp;jego życia. Jakiś czas temu urzekła mnie książka "Lion. Droga do domu". Obejrzałam najpierw film i&nbsp;od razu kupiłam pierwowzór ekranizacji. Nie żałowałam. Książka była jak zwykle lepsza niż film. Mogłabym wymieniać jeszcze wiele pozycji. Każdy człowiek jest chodzącą historią i&nbsp;inspiracją, to życie pisze najlepsze teksty. <br/><br/><strong>Na koniec jeszcze pytanie o&nbsp;Trójmiasto: pochodzi pani z&nbsp;Włocławka - ale mieszka pani w&nbsp;Gdańsku, tu skończyła pani studia, tu założyła rodzinę. Jak się żyje w&nbsp;Gdańsku i&nbsp;czy uważa pani to miejsce za inspirujące w&nbsp;swojej pracy?</strong><br/><br/>Tak, pochodzę z&nbsp;Włocławka. W&nbsp;Gdańsku mieszkam od 19 roku życia i&nbsp;pokochałam to miejsce drugą miłością. Uwielbiam to miasto, czuję się tu świetnie. Tu zdobyłam wyższe wykształcenie i&nbsp;ukończyłam trzy kierunki studiów. Tu pracuję, mam najbliższą rodzinę i&nbsp;przyjaciół i&nbsp;zapuszczam korzenie. Kocham Gdańsk za otwartość, piękno, rozwój i&nbsp;możliwości. Ostatnio mąż mojej przyjaciółki robił mi kilka zdjęć i&nbsp;prosił, bym wybrała takie miejsce, gdzie czuję się w&nbsp;Gdańsku dobrze. Nie byłam oryginalna: sesja zrobiona została na ulicy Mariackiej, bowiem uwielbiam klimat centrum Gdańska. Mogę godzinami chodzić tamtymi uliczkami i&nbsp;chłonąć tę niepowtarzalną atmosferę. W&nbsp;ostatnie wakacje napisałam książkę - powieść obyczajową, i&nbsp;choć nie nazywam miasta, w&nbsp;którym rzecz się dzieje, to Gdańsk może być postrzegany nieco jako inspiracja.<br/><br/><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/wystawy-spotkania/wieczor-literacki/dni,30dni.html" class="calendar-info-box"><div><p>Wieczory literackie w Trójmieście</p></div></a><br/><strong>Co to za książka i&nbsp;kiedy zostanie wydana?</strong><br/><br/>Chciałabym ją wydać w&nbsp;tym roku. Książka nosi tytuł "Listy do Emki". To historia kobiety z&nbsp;problemem zdrowotnym, z&nbsp;którym musi sobie poradzić. W&nbsp;obliczu choroby pisze listy do swojej 18-letniej córki. Nie są to listy pożegnalne, raczej listy-porady, jak córka ma żyć. Czekam obecnie na wyniki dwóch większych projektów, może dzięki nim uda się wydać tę książkę lub ponownie we współpracy z&nbsp;wydawnictwem. Kilka fragmentów "Listów do Emki" wrzuciłam na blog. Wzbudziły zainteresowanie, myślę więc, że byłyby czytane. Poza tym zwracam w&nbsp;nich uwagę na ważny, ale lekceważony problem zdrowotny. Jaki? Dowiecie się w&nbsp;swoim czasie.  <br/><br/><strong>Gdzie teraz będzie można panią spotkać i&nbsp;porozmawiać?</strong><br/><br/><strong>14 marca o&nbsp;godz. 15 w&nbsp;Szkole Wyższej Ateneum </strong>odbędzie się moje pierwsze <a target="_blank" href="https://www.facebook.com/events/551587882122345/">spotkanie autorskie</a>. Totalny <a href='https://dom.trojmiasto.pl/Debiut-i753.html' class='parse-link' title='Debiut'>debiut</a>. Jestem bardzo podekscytowana i&nbsp;mam nadzieję, że ktoś się pojawi. Zapraszam zatem wszystkich zainteresowanych. Wstęp darmowy. Na miejscu będzie można kupić moją książkę. Poza tym "Portrety" dostępne są niemal w&nbsp;każdej większej księgarni internetowej, w&nbsp;Empiku także. <br/><br/>Oczywiście zachęcam również do czytania mojego bloga. Mimo że opublikowałam już ponad 200 tekstów, inspiracji mi nie brak. Bardzo dziękuję za rozmowę i&nbsp;możliwość rozpowszechnienia bloga i&nbsp;mojego debiutu literackiego. Życzę wszystkim czytelnikom miłej lektury.<br/><br/><div class="inside-gallery">
    
    <div id="photo_wrap_1">
        <div class="photo-wrap">
            <div class="img-wrap">
                                    <a id="download_original_1" data-id="gp1:454825" class="photo_zoom" style="height: 500px;width:280px;" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static1.s-trojmiasto.pl/zdj/c/n/9/2601/1365x0/2601538-Anna-Baluta-czyli-blogerka-Poli-Ann-to-kobieta-o-wielu-twarzach.jpg',1365,2048);"></a>
                    <img style="margin-top:0px" alt="" class="photo" id="currentImageSrc_1" src="https://static1.s-trojmiasto.pl/zdj/c/n/9/2601/620x500/2601538.jpg" />
                            </div>            
            <div class="hover-nav">
                <a class="prev-link" style="display:none;height:500px;" href="javascript:void();" onclick="prevNextImg(1, -1, ''); return false;" id="prev_slider_link_1" title="poprzednie">poprzednie</a>
                <a class="next-link" style="height:500px;" href="javascript:void();" onclick="prevNextImg(1, 1, ''); return false;" id="next_slider_link_1" title="następne">następne</a>
            </div>
            <div class="clear"></div>
        </div>
    </div>

    <input type="hidden" id="cimg_photo_cat" value="9">

    <div class="inside-gallery__desc">
        <div class="gallery-thumb">
                <link rel="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/slider/slider_tsi.css?8c2db28b0b75812b.55" />
    

    <link rel="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/wiadomosci/slider/slider_tsi_wide.css?8c2db28b0b75812b.55" />
    <script>var content_width=620;</script>

<div id="slider_news_tresc_1" class="jcarousel-skin-tsi wide ">
    <ul></ul>
</div>

<script src="/_js/vendor/jquery.jcarousel.pack.js?8c2db28b0b75812b.55"></script>
<script src="/_js/galeria/slider.js?8c2db28b0b75812b.55"></script>

<script>

$(document).ready(function(){
function jcarousel_initCallback(carousel)
{
};

jQuery(function($) {

        options = {
            auto:       0, // 0 - bez przewijania, liczba 4 przewija co 4 sekundy
            type:       'news_tresc_1', // typ slidera
            vertical:   false,
            buffer :    2, // bufor pobranych danych
            scroll:     4,
            visible :   4,
            start:      0,
            wrap:       null,
            options:    'YTo0OntzOjc6ImlkX25ld3MiO3M6NjoiMTQyODc3IjtzOjY6InBob3RvcyI7czozMzk6ImE6Mzp7aTowO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MDE1MzgiO3M6NjoiaWRfemRqIjtzOjY6IjQ1NDgyNSI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aToxO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MDE1NDIiO3M6NjoiaWRfemRqIjtzOjY6IjQ1NDgyOSI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aToyO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI2MDE1NDQiO3M6NjoiaWRfemRqIjtzOjY6IjQ1NDgzMSI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9fSI7czoxNDoiY291bnRlcl9zbGlkZXIiO2k6MTtzOjEyOiJ0eXBlX2dhbGxlcnkiO3M6NToicGhvdG8iO30=',
            buttonPrevHTML: '<div></div>',
            buttonNextHTML: '<div></div>',
            animation:  1000,
            itemFallbackDimension: 100,
            script_file: "/_ajax/galeria/slider_news_tresc.php",
            ajax_type: "post",
            itemLoadCallback: slider_itemLoadCallback,
            initCallback: jcarousel_initCallback
        };
        $('#slider_news_tresc_1').jcarousel(options);

});

});
</script>

        </div>
                    
            <p id="currentImageName_1" class="photo-title">Anna Bałuta, czyli blogerka Poli Ann to kobieta o wielu twarzach.</p>
            <p id="currentImageAuthor_1" class="photo-author">fot. Marta Borkowska / archiwum autorki</p>
            </div>
</div>


<script>
            slider_json[1] = {"total_items":3,"result":["<a href=\"javascript:void(0);\" class=\"img photo_454825 active\" id=\"jcarousel-item-1-2601538\" onClick=\"prevNextImg(1, 0, 'photo_454825')\">\n    <span><img src=\"https:\/\/static1.s-trojmiasto.pl\/zdj\/c\/n\/9\/2601\/124x94\/2601538__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_454829 \" id=\"jcarousel-item-1-2601542\" onClick=\"prevNextImg(1, 0, 'photo_454829')\">\n    <span><img src=\"https:\/\/static1.s-trojmiasto.pl\/zdj\/c\/n\/9\/2601\/124x94\/2601542__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_454831 \" id=\"jcarousel-item-1-2601544\" onClick=\"prevNextImg(1, 0, 'photo_454831')\">\n    <span><img src=\"https:\/\/static1.s-trojmiasto.pl\/zdj\/c\/n\/9\/2601\/124x94\/2601544__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>"]};
        slider_news_photos[1] = 'a:3:{i:0;s:12:"photo_454825";i:1;s:12:"photo_454829";i:2;s:12:"photo_454831";}';
    slider_news_positions[1] = 0;
</script>

    
    
    
    

    
    
    
    
    
        
    
    
    
  
  
    <div class="authors-box">
                    <p style="clear:both"></p>
    
  </div>
  

    

    
    


    
    <div style="margin: 10px 0 0; clear:both;" data-check-contents='1'>
        
    </div>


    
            <script src="/_js/news_konkurs.js"></script>
                    <a name="konkurs"></a>
            <div id="related-box-contest">
                                    <h3 class="KonkursNewsTitle"><a href="https://konkursy.trojmiasto.pl/">Konkurs</a></h3>
                
                <div id="competition_15508">
                      
                        <script src="/_js/vendor/jquery-validation/jquery.validate.min.js" defer></script>
<script src="/_js/jquery.validate.messages_pl.js" defer></script>

<form action="" method="POST" class="KonkursNews">
    
    <div class="KonkursNews__container">
                    <div class="KonkursNews__photo">
                                <img src="https://static1.s-trojmiasto.pl/zdj/c/n/41/2603/154x205/2603360__c_0_339_1369_1826__kr.jpg" alt="4 książki &quot;Portrety&quot; Poli Ann" />
            </div>
        
        <span class="KonkursNews__type">
            pytanie otwarte
                    </span>

                    <p class="KonkursNews__subtitle KonkursNews__timer">
                <span class="trm trm-clock-to-end KonkursNews__timer__icon"></span>
                	
			
		 22&nbsp;godziny	 42&nbsp;minuty do końca
            </p>
        
        <h3 class="KonkursNews__title">
            4 książki "Portrety" Poli Ann
                    </h3>

        <h4 class="KonkursNews__subtitle">Do wygrania</h4>
        <div class="KonkursNews__prize">
            <span class="trm trm-medal KonkursNews__prize__icon"></span>
            <span class="KonkursNews__prize__counter">4</span>
            <span class="KonkursNews__prize__text">
                

    nagrody

            </span>
        </div>
    </div>

    <div class="KonkursNews__container">

                    <div class="KonkursNews__section">
                <p class="KonkursNews__subtitle">Szczegóły konkursu</p>
                <p>Mamy dla Was 4 książki pt. "Portrety". Nagrodzimy nimi najciekawsze naszym zdaniem odpowiedzi. </p>
            </div>
        
                   
            <div class="KonkursNews__section">
                <p class="KonkursNews__subtitle">Czas trwania konkursu</p>
                <p>
                     5.03.2020 g. 16:00 -
                     6.03.2020 g. 16:00
                </p>                 
            </div>    
        
        
        
            
            <div class="KonkursNews__section">
                <p class="KonkursNews__subtitle">Pytanie</p>
                <p class="KonkursNews__title">Jaka historia z Twojego życia mogłaby być Twoim książkowym portretem? Uzasadnij.</p>                       
            </div>
        
        <div class="KonkursNews__section">
                            <textarea class="KonkursNews__TextField" id="odpowiedz" name="competition_news[15508][odpowiedz]" rows="3" cols="32" maxlength="700" placeholder="Twoja odpowiedź..." required="required"></textarea>
                    </div>
        
        <div class="KonkursNews__section">
            <p class="KonkursNews__subtitle">Dane uczestnika</p>
        
            <div>
                <div class="KonkursNews__InputWrap">
                    <input type="text" id="imie" name="competition_news[15508][imie]" value="" placeholder="Imię *" required="required" class="KonkursNews__TextField">
                </div>
                <div class="KonkursNews__InputWrap">
                    <input type="text" id="nazwisko" name="competition_news[15508][nazwisko]" value="" placeholder="Nazwisko *" required="required" class="KonkursNews__TextField">
                </div>
                <div class="KonkursNews__InputWrap">
                    <input type="email" id="email" name="competition_news[15508][email]" value="" placeholder="E-mail *" required="required" class="KonkursNews__TextField">
                </div>
                                                            </div>

            

            
            <input type="hidden" class="rodo" id="rodo_id_miejsce" name="rodo[id_miejsce]" value="9">
            <input type="hidden" class="rodo" id="rodo_nazwa" name="rodo[nazwa]" value="Competition">
            <input type="hidden" class="rodo" id="rodo_typ" name="rodo[typ]" value="type_news">

            <div class="rodo-form">
                                    <input type="hidden" class="rodo" name="rodo[pytania][11]" value="0">
                    <label>
                        <input type="checkbox" class="rodo" name="rodo[pytania][11]" required>
                        Zapoznałam/em się z <a href="https://www.trojmiasto.pl/regulaminy/Regulamin-konkursow-Portalu-Trojmiasto-pl-reg7.html">regulaminem konkursów</a> i akceptuję jego treść.
 <span class="text-red">*</span>                    </label>
                                    <input type="hidden" class="rodo" name="rodo[pytania][14]" value="0">
                    <label>
                        <input type="checkbox" class="rodo" name="rodo[pytania][14]" required>
                        Wyrażam zgodę na przetwarzanie moich danych zawartych w formularzu konkursowym na potrzeby realizacji konkursu. <span class="text-red">*</span>                    </label>
                
            </div>

            
        
            <p id="error_15508" style="display: none; color: #c00;">
                Musisz uzupełnić wszystkie pola formularza.
            </p>
            
        </div>

        <a href="https://www.trojmiasto.pl/portal/polityka_prywatnosci/">Polityka prywatności</a>
       
        <input class="KonkursNews__button" type="submit" value="Wyślij">
    </div>
</form>

<script>
    var isMobile = 0;

    
        if(!isMobile) {
            $(document).ready(function() {
                var form = $('.KonkursNews');

                form.validate({
                    submitHandler: function() {
                            form.on('submit', function(e) {
                                e.preventDefault();
                                send_data(
                                    
                                        15508
                                        , $('#odpowiedz').val()                                        ,'NA'                                        ,'NA'                                        ,'NA'                                    
                                )
                            });
                        } 
                });
            });
        }
    
</script>
                                    </div>
            </div>
        
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

    
    









  <div class="clear-both"></div>

    
    <div class="article-footer">

        <div class="author-wrap">
    
    <div class="logo">
        </div>

    
            <ul class="author-list">
                    <li>
                                                            <a href="https://www.trojmiasto.pl/wiadomosci/a,Magdalena-Raczek-674417.html">
                        <img src="https://s-trojmiasto.pl/zdj/redaktorzy/12e9ffcc622e72ea4f7d03c540f1c443.jpg" alt="autor" />                        </a>
                        <div class="author-desc">
                        <a href="https://www.trojmiasto.pl/wiadomosci/a,Magdalena-Raczek-674417.html"><span class="author">Magdalena Raczek</span></a>                        <a href="mailto:m.raczek&#64;&#116;&#114;&#111;&#106;&#109;&#105;&#97;&#115;&#116;&#111;&#46;&#112;&#108;?subject=Poli+Ann%3A+Zycie+pisze+najlepsze+teksty.+Rozmowa+z+blogerka+i+pisarka"><span>m.raczek&#64;&#116;&#114;&#111;&#106;&#109;&#105;&#97;&#115;&#116;&#111;&#46;&#112;&#108;</span></a>                        </div>
                                                </li>    
        
        </ul>
    
    
</div>


        
        
        
    </div>

  <div class="clear-both" style="height:0;"><!-- --></div>
</div> 








    
<div class="related-info-wrap">
    


    
    
        <div class="related-info-section">
        <h3>Wywiady</h3>
        <ul class="related-info-list">
                        <li>        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Aleksander-R-Michalak-Pewnym-przywilejem-jest-tu-mieszkac-n142045.html">"Pewnym przywilejem jest tu mieszkać"</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>42</strong>&nbsp;opinie)</span>
                        
    
    
    
</li>
                        <li>        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Kaligrafia-nowoczesna-nietypowa-pasja-Olgi-Grochowskiej-n142416.html">Kaligrafia nowoczesna: wywiad</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>46</strong>&nbsp;opinii)</span>
                        
    
    
    
</li>
                        <li>        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Maciej-Zakrzewski-n142261.html">Organista jest artystą, który może więcej</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>33</strong>&nbsp;opinie)</span>
                        
    
    
    
</li>
            
        </ul>
    </div>
    
    
                <div class="related-info-section related-info-section--places" id="related-miejsca-list">
        <h3>Miejsca</h3>
        <ul class="related-info-list">
                                <li >
                <a href="https://www.trojmiasto.pl/Ateneum-o50477.html">Ateneum</a>
                <span style="color: #181B20; font-family: Arial,Helvetica,sans-serif; font-size: 13px;">
                    Gdańsk, 3 Maja 25A                </span>
                &nbsp;
                                    <a href="https://mapa.trojmiasto.pl/#/ob/50477/map/-39.99,182.98,6,b" onclick="javascript:openMap('https://mapa.trojmiasto.pl/#/ob/50477/map/-39.99,182.98,6,b');return false;"
                       class="mapicon">
                    <span class="trm trm-ico-map-flat mapicon"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span></span>
                    </a>
                                <span style="display: inline-block;">
                    <a href="https://oceniaj.trojmiasto.pl/dodaj_opinie/?id_ob=50477" class="add-opinion"><span style="font-size:14px;">+</span>&nbsp;oceń</a>
                </span>
            </li>
                    
        </ul>
            </div>
    
    
    
    
    
    
    
</div>



    
                <div class="HotNews"><figure class="HotNews__picture"><a class="HotNews__img" href="https://kultura.trojmiasto.pl/Pozar-Gdynia-Port-hala-magazyn-n142939.html"><img src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2602/120x114/2602880__kr.jpg" alt="Strażacy ugasili duży pożar spichlerza w gdyńskim porcie" title="Strażacy ugasili duży pożar spichlerza w gdyńskim porcie" /></a><img class="HotNews__blur" src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2602/120x114/2602880__kr.jpg" alt="Strażacy ugasili duży pożar spichlerza w gdyńskim porcie" title="Strażacy ugasili duży pożar spichlerza w gdyńskim porcie"/></figure><div class="HotNews__content"><a href="https://kultura.trojmiasto.pl/Pozar-Gdynia-Port-hala-magazyn-n142939.html"><span title="Gorący temat" class="HotNews__label"><span>Gorący temat</span><i class="trm trm-ico_hot"></i></span></a><div><a href="http://www.trojmiasto.pl/wiadomosci/fakty-i-opinie/wiadomosci/" class="HotNews__category HotNews__category--fakty">Fakty i Opinie</a></div><a href="https://kultura.trojmiasto.pl/Pozar-Gdynia-Port-hala-magazyn-n142939.html"><div class="HotNews__title"><span>Strażacy ugasili duży pożar spichlerza w gdyńskim porcie </span><span class="HotNews__reviews">(<strong>171</strong> opinii)</span></div></a></div></div>
    

</div> 




<script>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</script>






            <div class="dbaacdbfed">
        <div data-dbaacdbfed-zoneid="122" data-dbaacdbfed-block="1" data-dbaacdbfed-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://ixec.trojmiasto.pl/nIqoWCS&ImRYrbzRo&zxaKfDye!pybuFra!zYsc"></script> 
        </div>
    



            
    
<script src="/_misc/url.js"></script>
<script src="/_js/nforum.js" ></script>
<script src="/_js/post_endorsement.js?8c2db28b0b75812b.55"></script>


    




<script src="/_js/opinie/nol.js?8c2db28b0b75812b.55"></script>
   
    <script src="/_js/_partials/ajax_opinion.js?8c2db28b0b75812b.55"></script>







<a id="opinie"></a>
<div id="opinions-wrap" class="opinions-wrap opinions-tree">


    <h3>
        Opinie
                    </h3>
    


<a id="dodaj_opinie"></a>

    <div class="show_form">
                            <a class="btn opinion-reply" href="#r_t" >Dodaj opinię</a>
            
            <div class="clear-both"></div>
            <div class="reply-wrap" id="r_t"><div id="opinion_add" class="opinion-form">
    <h3 class="title-add">
                            Dodaj opinię
                </h3>
    <h3 class="title-reply">Odpowiedz</h3>
    <form action="https://forum.trojmiasto.pl/index.php?act=post" method="post" name="new_post">

    

    
    <input type="hidden" name="referer" value="https://kultura.trojmiasto.pl/Poli-Ann-Zycie-pisze-najlepsze-teksty-Rozmowa-z-blogerka-i-pisarka-n142877.html" />

    
    <input type="hidden" name="parent" value="0" id="reply_parent">

    
    
    
    <input type="hidden" name="cathegory" value="40" />
    
    <input type="hidden" name="key" value="142877" />
    <input type="hidden" id="ajax_opinion_enabled" value="1" />

    
    <input class="validation_message" name="validation_message" disabled="disabled" type="text" value=""/>

    
    
    
    <dl class="fields cF">
        
        <dt><input type="text" name="title" placeholder="Tytuł" /></dt>
        
        <dd><textarea name="content" class="spellchecker" id="opinion_add_content" placeholder="Treść" maxlength="2000"></textarea></dd>

        
        

                <dd class="col1 ToggleAuthor">
            <input id="author" name="author" type="text" value="" placeholder="Autor (opcjonalny)"  autocomplete="off">
            <a href="javascript:void(0);" id="remove_author" class="ToggleAuthor__remove trm trm-x" style="display: none;"></a>
            <a href="javascript:void(0);" id="add_author" class="ToggleAuthor__add" style="display: none;">Wstaw: </a>
        </dd>
        
                    <script>
                var isLastAuthorEnabled = true;
            </script>
        
        <dd>
            <div class="ModerationWarning" title="Opinie wulgarne, obraźliwe i nie na temat będą kasowane">
                <span class="trm trm-hand"></span>
                <strong>STOP Hejt!</strong> Przemyśl swoją opinię
            </div>
        </dd>
        
        <dd class="send">
            <p><a href="https://www.trojmiasto.pl/regulaminy/Regulamin-dodawania-opinii-do-artykulow-w-Portalu-www-trojmiasto-pl-reg4.html" target="_blank">Regulamin</a> dodawania opinii</p>
            <input type="submit" value="Wyślij" class="btn"/>
        </dd>
    </dl>

    </form>

    <div class="close">zamknij</div>
</div>
</div>
            </div>
 
    

                    
    

    
  
    
 
        <div class="clear"></div>


    
</div>
        </div>
        
    </div>
    <div class="section-short">
    
        <section class="dont-miss">
	<div class="dont-miss__head">
		<span class="dont-miss__head__icon"><i class="trm trm-dzwonek"></i></span>
		<h3 class="dont-miss__head__title"><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/serwis,kultura,patronat,1.html">Nie przegap</a></h3>
	</div>
    
    

	<div class="dont-miss__element">
		<div class="dont-miss__element__date">
			<p class="dont-miss__date__numer">

							09
						</p>
			<p class="dont-miss__date__month">

							marca
            			</p>
		</div>
		<div class="dont-miss__element__content">
			<a href="https://kultura.trojmiasto.pl/Dobrze-sie-klamie-s3497.html" class="dont-miss__content__title">Dobrze się kłamie</a>
			<span class="dont-miss__content__place">
				Gdynia,                 Teatr Muzyczny			</span>
		</div>
	</div>
	
	<div class="read-more">
		<a class="read-more__link" href="https://imprezy.trojmiasto.pl/kalendarz-imprez/serwis,kultura,patronat,1.html">
			<span class="read-more__info">zobacz więcej</span>
			<span class="read-more__icon">&raquo;</span>
		</a>
	</div>
</section>


        

<section class="news-sidebar news-sidebar--kultura">
	<h3 class="news-sidebar__title news-sidebar--title--kultura news-sidebar--title--color--rozrywka">		<a href="https://rozrywka.trojmiasto.pl/">Rozrywka</a>	</h3>
                        			<div class="news-sidebar__element">
				<div class="news-sidebar__element__picture">
                    						<a href="https://rozrywka.trojmiasto.pl/Dzien-Kobiet-w-Trojmiescie-Najciekawsze-propozycje-n142812.html"><img src="https://static2.s-trojmiasto.pl/zdj/c/n/2/2600/120x120/2600191__kr.jpg" alt="Dzień Kobiet w Trójmieście. Najciekawsze propozycje" title="Dzień Kobiet w Trójmieście. Najciekawsze propozycje" class="news-sidebar__kultura__img" /></a>
                    				</div>
				<div class="news-sidebar__element__content news-sidebar--element--content--rozrywka">
					<a href="https://rozrywka.trojmiasto.pl/Dzien-Kobiet-w-Trojmiescie-Najciekawsze-propozycje-n142812.html" class="news-sidebar__content__title">
                        						Dzień Kobiet w Trójmieście: propozycje					</a>
					<span class="news-sidebar__content__date">
												<span class="op-list op-date">
        					3 marca 2020
						</span>
						                                                                                							(122 &nbsp;opinie)
                                                					</span>
				</div>
			</div>
			                                			<div class="news-sidebar__element">
				<div class="news-sidebar__element__picture">
                    						<a href="https://rozrywka.trojmiasto.pl/Swietny-koncert-Queen-Machine-w-Gdynia-Arena-n142833.html"><img src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2600/120x120/2600784__c_189_98_1138_823__kr.jpg" alt="Porywający koncert Queen Machine w Gdynia Arenie" title="Porywający koncert Queen Machine w Gdynia Arenie" class="news-sidebar__kultura__img" /></a>
                    				</div>
				<div class="news-sidebar__element__content news-sidebar--element--content--rozrywka">
					<a href="https://rozrywka.trojmiasto.pl/Swietny-koncert-Queen-Machine-w-Gdynia-Arena-n142833.html" class="news-sidebar__content__title">
                        						Queen Machine w Gdynia Arenie					</a>
					<span class="news-sidebar__content__date">
												<span class="op-list op-date">
        					3 marca 2020
						</span>
						                                                                                							(54 &nbsp;opinie)
                                                					</span>
				</div>
			</div>
			            
	<div class="read-more news-sidebar--element--more--rozrywka">
		<a class="read-more__link" href="https://rozrywka.trojmiasto.pl/archiwum/">
							<span class="read-more__info">więcej w serwisie <span class="read-more__info__options">Rozrywka</span></span>
						<span class="read-more__icon">&raquo;</span>
		</a>
	</div>
</section>




        

<section class="news-sidebar news-sidebar--kultura">
	<h3 class="news-sidebar__title news-sidebar--title--kultura news-sidebar--title--color--kulinaria">		<a href="https://kulinaria.trojmiasto.pl/">Kulinaria</a>	</h3>
                        			<div class="news-sidebar__element">
				<div class="news-sidebar__element__picture">
                    						<a href="https://kulinaria.trojmiasto.pl/Piwo-ktore-jednoczy-Zawodnicy-rugby-otworzyli-Bimbeer-Sklep-n142622.html"><img src="https://static2.s-trojmiasto.pl/zdj/c/n/2/2600/120x120/2600139__kr.jpg" alt="&quot;Piwo, które jednoczy&quot;. Zawodnicy rugby otworzyli Bimbeer Sklep" title="&quot;Piwo, które jednoczy&quot;. Zawodnicy rugby otworzyli Bimbeer Sklep" class="news-sidebar__kultura__img" /></a>
                    				</div>
				<div class="news-sidebar__element__content news-sidebar--element--content--kulinaria">
					<a href="https://kulinaria.trojmiasto.pl/Piwo-ktore-jednoczy-Zawodnicy-rugby-otworzyli-Bimbeer-Sklep-n142622.html" class="news-sidebar__content__title">
                        						Zawodnicy rugby otworzyli sklep					</a>
					<span class="news-sidebar__content__date">
												<span class="op-list op-date">
        					3 marca 2020
						</span>
						                                                                                							(39 &nbsp;opinii)
                                                					</span>
				</div>
			</div>
			                                			<div class="news-sidebar__element">
				<div class="news-sidebar__element__picture">
                    						<a href="https://kulinaria.trojmiasto.pl/Marcin-Potkanski-o-dobrej-kawie-ktora-pomaga-farmerom-n142838.html"><img src="https://static2.s-trojmiasto.pl/zdj/c/n/2/2600/120x120/2600685__kr.jpg" alt="Marcin Potkański: o dobrej kawie, która pomaga farmerom" title="Marcin Potkański: o dobrej kawie, która pomaga farmerom" class="news-sidebar__kultura__img" /></a>
                    				</div>
				<div class="news-sidebar__element__content news-sidebar--element--content--kulinaria">
					<a href="https://kulinaria.trojmiasto.pl/Marcin-Potkanski-o-dobrej-kawie-ktora-pomaga-farmerom-n142838.html" class="news-sidebar__content__title">
                        						Marcin Potkański: o kawie, która pomaga					</a>
					<span class="news-sidebar__content__date">
												<span class="op-list op-date">
        					4 marca 2020
						</span>
						                                                                                							(33 &nbsp;opinie)
                                                					</span>
				</div>
			</div>
			            
	<div class="read-more news-sidebar--element--more--kulinaria">
		<a class="read-more__link" href="https://kulinaria.trojmiasto.pl/archiwum/?strona=0&string_news=&typ=&dzienstart=&dzienstop=&akcja=szukaj">
							<span class="read-more__info">więcej w serwisie <span class="read-more__info__options">Kulinaria</span></span>
						<span class="read-more__icon">&raquo;</span>
		</a>
	</div>
</section>




        <div class="dbaacdbfed dbaacdbfed-f2--kultura"><div data-dbaacdbfed-zoneid="829" data-dbaacdbfed-block="1" data-dbaacdbfed-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://mprytc.trojmiasto.pl/MVRomDW!gbDxpbzZw&OHiZfOey!fwzuXLJ&KhsF"></script></div>

        

<section class="news-sidebar news-sidebar--kultura">
	<h3 class="news-sidebar__title news-sidebar--title--kultura news-sidebar--title--color--plans">Planuj z nami tydzień	</h3>
                        			<div class="news-sidebar__element">
				<div class="news-sidebar__element__picture">
                    						<a href="https://kultura.trojmiasto.pl/Poeci-Rocka-Dzien-Kobiet-i-noc-kabaretowa-Planuj-tydzien-n142900.html"><img src="https://static2.s-trojmiasto.pl/zdj/c/n/2/2602/120x120/2602113__kr.jpg" alt="Poeci Rocka, Dzień Kobiet i noc kabaretowa. Planuj tydzień" title="Poeci Rocka, Dzień Kobiet i noc kabaretowa. Planuj tydzień" class="news-sidebar__kultura__img" /></a>
                    				</div>
				<div class="news-sidebar__element__content news-sidebar--element--content--plans">
					<a href="https://kultura.trojmiasto.pl/Poeci-Rocka-Dzien-Kobiet-i-noc-kabaretowa-Planuj-tydzien-n142900.html" class="news-sidebar__content__title">
                        						Planuj tydzień: Dzień Kobiet, kabaret i inne					</a>
					<span class="news-sidebar__content__date">
												<span class="op-list op-date">
        					5 marca 2020
						</span>
						                                                                                							(5 &nbsp;opinii)
                                                					</span>
				</div>
			</div>
			                			            
	<div class="read-more news-sidebar--element--more--plans">
		<a class="read-more__link" href="https://kultura.trojmiasto.pl/Poeci-Rocka-Dzien-Kobiet-i-noc-kabaretowa-Planuj-tydzien-n142900.html">
							<span class="read-more__info"></span>
						<span class="read-more__icon">&raquo;</span>
		</a>
	</div>
</section>




        <div class="dbaacdbfed dbaacdbfed-g2--kultura"><div data-dbaacdbfed-zoneid="397" data-dbaacdbfed-block="1" data-dbaacdbfed-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://ebv.trojmiasto.pl/rnkoEFe!yaEKBbitB!vMTqfUgR&dXUuibE!EWsQ"></script></div>

        

<section class="gallery gallery--kultura box-wrap">
	<h3 class="gallery__title gallery--title--kultura">
		<a href="https://galeria.trojmiasto.pl/Kultura/">Zdjęcia</a>
	</h3>
	<div class="gallery__slider owl-carousel owl-theme">
                			<div class="gallery__slider__item">
				<a href="https://galeria.trojmiasto.pl/Kosmici,257,3520.html">
                    						<img src="https://static1.s-trojmiasto.pl/zdj/c/n/1/2598/308x205/2598868__kr.jpg" alt=""/>
                    
					<span class="gallery__item__desc">
	                <span>Kosmici</span>
            	</span>
				</a>
			</div>
        			<div class="gallery__slider__item">
				<a href="https://galeria.trojmiasto.pl/Z-dala-od-tonacji,257,3532.html">
                    						<img src="https://static1.s-trojmiasto.pl/zdj/c/n/1/2597/308x205/2597920-Szymon-Jachimek__kr.jpg" alt="Szymon Jachimek"/>
                    
					<span class="gallery__item__desc">
	                <span>Z dala od tonacji</span>
            	</span>
				</a>
			</div>
        			<div class="gallery__slider__item">
				<a href="https://galeria.trojmiasto.pl/Sen-nocy-letniej,257,3512.html">
                    						<img src="https://static1.s-trojmiasto.pl/zdj/c/n/1/2596/308x205/2596908-Aktorzy__kr.jpg" alt="Aktorzy"/>
                    
					<span class="gallery__item__desc">
	                <span>Sen nocy letniej</span>
            	</span>
				</a>
			</div>
        
    </div>

	<div class="read-more">
		<a class="read-more__link" href="https://galeria.trojmiasto.pl/Kultura/">
			<span class="read-more__info">zobacz więcej</span>
			<span class="read-more__icon">&raquo;</span>
		</a>
	</div>

	
		<script>
			$(document).ready(function(){
			  	// Slider
			    $('.gallery__slider').owlCarousel({
			        center: true,
			        items: 1,
			        nav: true,
			        dots: false,
			        autoplay: true,
			        autoplayTimeout: 8000,
			        smartSpeed: 1000,
			        loop: true
			    });
			});
		</script>
	
</section>

        
        
    

        

            



<div class="box-wrap tv-box-wrap cF big-slider"  id="tv_box_content_1">
    <div class="logo-tv">
                    <a href="https://trojmiasto.tv/" title="więcej filmów w Serwisie trojmiasto.tv">
                <img src="https://static1.s-trojmiasto.pl/_img/blank.gif" alt="więcej filmów w Serwisie trojmiasto.tv" />
            </a>
            </div>
    <div class="Vlist-wrapper cF"><ul class="Vlist cF">
<li class="fL">
    <a class="videoLink videoPreviewWrap" href="https://trojmiasto.tv/Koncert-Anity-Lipnickiej-Gdansk-01-03-2020-video-40046.html?id_serwisy=5" title="Koncert Anity Lipnickiej">
                    <video class="video lazy videoPreview" muted="muted" preload="none" poster="https://static2.s-trojmiasto.pl/zdj/c/n/13/2599/330x185/2599671-Koncert-Anity-Lipnickiej__kr.jpg" loop width=330 height=185 style="width:330px;height:185px;"><source src="https://video.trojmiasto.pl/zdj/multimedia/flv/400/40046_1591956083.preview.mp4" type="video/mp4"></video>
                <span class="desc-wrap">
            <span class="trm trm-tv-play"></span>
            <span class="desc-wrap__title">Koncert Anity Lipnickiej</span>
        </span>
    </a>
</li>
<li class="fL">
    <a class="videoLink videoPreviewWrap" href="https://trojmiasto.tv/I-wszystko-sie-moze-zdarzyc-Anita-Lipnicka-w-GTS-Gdansk-01-03-2020-video-40043.html?id_serwisy=5" title="I wszystko się może zdarzyć - Anita Lipnicka w GTS">
                    <video class="video lazy videoPreview" muted="muted" preload="none" poster="https://static1.s-trojmiasto.pl/zdj/c/n/13/2599/330x185/2599648-I-wszystko-sie-moze-zdarzyc-Anita-Lipnicka-w-GTS__kr.jpg" loop width=330 height=185 style="width:330px;height:185px;"><source src="https://video.trojmiasto.pl/zdj/multimedia/flv/400/40043_1424124532.preview.mp4" type="video/mp4"></video>
                <span class="desc-wrap">
            <span class="trm trm-tv-play"></span>
            <span class="desc-wrap__title">I wszystko się może zdarzyć - Anita Lipnicka w GTS</span>
        </span>
    </a>
</li>
<li class="fL">
    <a class="videoLink videoPreviewWrap" href="https://trojmiasto.tv/Piosenka-Ksiezycowa-Anita-Lipnicka-w-GTS-Gdansk-01-03-2020-video-40042.html?id_serwisy=5" title="Piosenka Księżycowa - Anita Lipnicka w GTS">
                    <video class="video lazy videoPreview" muted="muted" preload="none" poster="https://static2.s-trojmiasto.pl/zdj/c/n/13/2599/330x185/2599647-Piosenka-Ksiezycowa-Anita-Lipnicka-w-GTS__kr.jpg" loop width=330 height=185 style="width:330px;height:185px;"><source src="https://video.trojmiasto.pl/zdj/multimedia/flv/400/40042_941598465.preview.mp4" type="video/mp4"></video>
                <span class="desc-wrap">
            <span class="trm trm-tv-play"></span>
            <span class="desc-wrap__title">Piosenka Księżycowa - Anita Lipnicka w GTS</span>
        </span>
    </a>
</li></ul></div>
    
</div>
        
        <div class="tv-box-wrap more-wrap cF box-wrap" style="margin:-7px 0 15px;background:none;filter:none;">
                            <a href="https://trojmiasto.tv/serwis,Kultura,5.html" title="zobacz wszystkie" class="more fR">zobacz wszystkie</a>
                                        <a href="https://trojmiasto.tv/dodaj_film.html" title="dodaj film" class="fL more plus"><span>+</span> dodaj film</a>
                    </div>
        
        <script>
            if(typeof $.fn.slides == 'undefined') {
                var scriptObj = document.createElement('script');
                scriptObj.src = '/_js/vendor/jquery.slides.min.js';
                

                var head = jQuery('head');
                head.append(scriptObj);
            }
            
        $(function(){
            $('#tv_box_content_1').slides({
                play: 6000,
                pause: 6000,
                container:'Vlist',
                fadeSpeed: 100,
                autoHeight: false,
                hoverPause: true,
                slideSpeed: 1000,
                width: 330,
                height: 185,
                generatePagination: true
            });
        });
        </script>
    


    
    <div class="box-wrap quizBox quizBox--kultura" data-category="1">
        <div class="box_header">
        <div class="ico quiz"></div>
        <h3 class="title">Sprawdź się</h3>
    </div>

    <div class="quizBox__wrapper">

        
        <div id="quiz_box_cont_81">
            <div id="quiz_box_81" class="quizBoxContent">
    <p class="quizBoxContent__question">W którym roku powstała pierwsza opera napisana w Gdańsku?</p>
            <p class="quizBoxContent__badAnswer">
            <span class="messageAlert"></span>&nbsp;        </p>
        
        <form id="quiz_form_81" name="quiz_form_81" >
            <input type="hidden" name="id" value="81" disabled="disabled" />
            <input type="hidden" id="category" name="category" value="1" />
                            <input type="hidden" id="ajax_url" name="ajax_url" value="/_ajax/quiz.php"/>
                                                    <div>
                    <input type="radio" name="answer" id="ans338" value="338" />
                    <label for="ans338">1430 r.</label>
                </div>
                            <div>
                    <input type="radio" name="answer" id="ans339" value="339" />
                    <label for="ans339">1555 r.</label>
                </div>
                            <div>
                    <input type="radio" name="answer" id="ans340" value="340" />
                    <label for="ans340">1695 r.</label>
                </div>
                     
        </form>
    </div>
 
        </div>

        <div id="quiz_results" class="quiz-box" style="display:none;">
            <strong id="score_comment"></strong>
            <div>
                <p>Liczba pytań na które odpowiedziałeś : <span id="questions_number">0</span></p>
                <p>Poprawnych odpowiedzi : <span id="correct_answers" class="correct_answers">0</span></p>
                <p>Błędnych odpowiedzi : <span id="wrong_answers"  class="wrong_answers">0</span></p>
            </div>
        </div>

        <div class="quizButtons">
            <div class="">
                <div id="show_quiz_results" class="more-wrap" style="display:none;">
                    <a href="#" class="more" onclick='return false;' id='show_quiz_results_link'>statystyki odpowiedzi</a>
                </div>
            </div>
            <div id="quiz_buttons">
                                    <input id="quiz_submit" type="submit" value="Sprawdź" class="quizButtons__submit" />
                    <div id="next_button_container" class="more-wrap next-question" style="display:none;">
                        <a href="#" class="more" onclick='return false;' id='next_quiz_81' >następne pytanie</a>
                    </div>
                            </div>
        </div>

    </div>

</div>


<script>

    var isFirstClick = true;

    $(document).ready(function() {
        $("#quiz_submit").click(function(event) {
            event.preventDefault();
            handlerSubmit_quiz($("[name^='quiz_form_']"), true, isFirstClick);
            isFirstClick = false;
        });
    });

    $("#quiz_all, #quiz_primary, #quiz_high").on('click', function() {
        var category = $('#category').val();

        if (category != $(this).val()) {
            $.ajax({
                type:"POST",
                url: "/_ajax/quiz.php",
                data: {
                    random: 1,
                    category: $(this).val()
                },
                success: function(data, textStatus, jqXHR) {
                    isFirstClick = true;
                    $("[id^='quiz_box_']").html(jqXHR.responseText);
                    $("[name^='quiz_form_']").bind("submit", function(event) {
                        event.preventDefault();
                        handlerSubmit_quiz($(this), false, false);
                    });
                    $(this).attr("checked", "checked");
                },
                async: false
            }).responseText;
        }
    });

    $("[id^='next_quiz_']").on('click', function(e) {
        e.preventDefault();

        $("#quiz_submit").show();
            $.ajax({
                type: "POST",
                url: "/_ajax/quiz.php",
                data: {
                    random: 1,
                    category: $('#category').val()
                },
                success: function(data, textStatus, jqXHR) {
                    isFirstClick = true;
                    $("[id^='quiz_box_']").html(jqXHR.responseText);
                    $("[name^='quiz_form_']").bind("submit", function(event) {
                        event.preventDefault();
                        handlerSubmit_quiz($(this), false, false);
                    });
                },
                complete : function(jqXHR, textStatus) {
                    if (textStatus === "success"){
                        //sprawdza czy odpowiedz xhr zawiera p z prawidolowa odpowiedzia
                        if ($(jqXHR.responseText).children('p.answer').length > 0) {
                            $('#quiz_submit').hide();
                            $('#next_button_container').show();
                        } else {
                            $('#quiz_submit').show();
                            $('#next_button_container').hide();
                        }
                    }
                },
                async: false
        }).responseText;
    });

    var clickflagLink = 0;
    $('#show_quiz_results_link').on('click', function() {

        if(clickflagLink == 0){
            $("[id^='quiz_box_']").hide();
            $("#quiz_buttons").hide();
            $("#quiz_results").show();
            $("#show_quiz_results_link").html("&laquo; wróć do quizu").addClass("back");
            clickflagLink = 1;
        }
        else
        {
            $("[id^='quiz_box_']").show();
            $("#quiz_buttons").show();
            $("#quiz_results").hide();
            $("#show_quiz_results_link").html("statystyki odpowiedzi").removeClass("back");
            clickflagLink = 0;
        }

    });
</script>


    


      <div class="box-wrap most-read">
        <h3 class="title">Najczęściej czytane</h3>
    <div class="content">
    
        <div id="NC3h" >
        <ul class="news-period">
                                                    <li><a href="javascript: void(0);" title="ostatnie 7 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC7d');">7 dni</a></li>
                <li class="sep-line">|</li>
                                        <li><a href="javascript: void(0);" title="ostatnie 3 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3d');">3 dni</a></li>
                <li class="sep-line">|</li>
                                        <li><a href="javascript: void(0);" title="ostatnie 12 godzin" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC12h');">12 godz</a></li>
                <li class="sep-line">|</li>
                        <li><span>3 godz</span></li>
        </ul>
        <ul class="list list-arrow">
                                                            <li class="news-first"><span class="iteration">1.</span> <span class="news-left-137">        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Poli-Ann-Zycie-pisze-najlepsze-teksty-Rozmowa-z-blogerka-i-pisarka-n142877.html">Poli Ann: Życie pisze najlepsze teksty</a>
                

       
             
            <img class="news_icons icon_new" src="https://static1.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/nowosc.png" alt="nowy artykuł" title="nowy artykuł" />
             
         
    
        
                                    
    
            <img style="padding-bottom: 2px;" class="ico_konkurs" src="https://static1.s-trojmiasto.pl/_img/konkursy/konkurs_txt.png" alt="konkurs" title="konkurs" />
    
    
</span></li>
                                                            <li><span class="iteration">2.</span> <span class="news-left-137">        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Urzad-Marszalkowski-przeznaczyl-dodatkowe-115-mln-zl-na-instytucje-kultury-n142878.html">11,5 mln więcej na instytucje kultury</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>89</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">3.</span> <span class="news-left-137">        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Kryminal-w-kinie-i-teatrze-Wkrotce-Festiwal-Zielone-Oko-n142869.html">Wkrótce Festiwal Zielone Oko</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>2</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">4.</span> <span class="news-left-137">        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Intensywny-marzec-melomana-n142733.html">Intensywny marzec melomana</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>15</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">5.</span> <span class="news-left-137">        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html">O "Śnie nocy letniej" Opery Bałtyckiej</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>41</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
        
        <div id="NC12h"  style="display:none;visibility:hidden">
        <ul class="news-period">
                                                    <li><a href="javascript: void(0);" title="ostatnie 7 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC7d');">7 dni</a></li>
                <li class="sep-line">|</li>
                                        <li><a href="javascript: void(0);" title="ostatnie 3 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3d');">3 dni</a></li>
                <li class="sep-line">|</li>
                        <li><span>12 godz</span></li>
                            <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 godziny" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3h');">3 godz</a></li>
                        </ul>
        <ul class="list list-arrow">
                                                      
            <li class="news-first"><span class="iteration">1.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Urzad-Marszalkowski-przeznaczyl-dodatkowe-115-mln-zl-na-instytucje-kultury-n142878.html">11,5 mln więcej na instytucje kultury</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>89</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">2.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Kryminal-w-kinie-i-teatrze-Wkrotce-Festiwal-Zielone-Oko-n142869.html">Wkrótce Festiwal Zielone Oko</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>2</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">3.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Poli-Ann-Zycie-pisze-najlepsze-teksty-Rozmowa-z-blogerka-i-pisarka-n142877.html">Poli Ann: Życie pisze najlepsze teksty</a>
                

       
             
            <img class="news_icons icon_new" src="https://static1.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/nowosc.png" alt="nowy artykuł" title="nowy artykuł" />
             
         
    
        
                                    
    
            <img style="padding-bottom: 2px;" class="ico_konkurs" src="https://static1.s-trojmiasto.pl/_img/konkursy/konkurs_txt.png" alt="konkurs" title="konkurs" />
    
    
</span></li>
                                                      
            <li><span class="iteration">4.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Intensywny-marzec-melomana-n142733.html">Intensywny marzec melomana</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>15</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">5.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html">O "Śnie nocy letniej" Opery Bałtyckiej</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>41</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
        
        <div id="NC3d"  style="display:none;visibility:hidden">
        <ul class="news-period">
                                                    <li><a href="javascript: void(0);" title="ostatnie 7 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC7d');">7 dni</a></li>
                <li class="sep-line">|</li>
                        <li><span>3 dni</span></li>
                            <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 12 godzin" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC12h');">12 godz</a></li>
                                        <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 godziny" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3h');">3 godz</a></li>
                    </ul>
        <ul class="list list-arrow">
                                                    
            <li class="news-first"><span class="iteration">1.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Intensywny-marzec-melomana-n142733.html">Intensywny marzec melomana</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>15</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">2.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Urzad-Marszalkowski-przeznaczyl-dodatkowe-115-mln-zl-na-instytucje-kultury-n142878.html">11,5 mln więcej na instytucje kultury</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>89</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">3.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Niezwykle-przygody-w-kosmosie-O-spektaklu-Kosmici-Teatu-Miniatura-n142792.html">O spektaklu "Kosmici" Teatru Miniatura</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>14</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">4.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Kryminal-w-kinie-i-teatrze-Wkrotce-Festiwal-Zielone-Oko-n142869.html">Wkrótce Festiwal Zielone Oko</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>2</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">5.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Szymon-Jachimek-spiewa-O-recitalu-Z-dala-od-tonacji-n142784.html">Szymon Jachimek śpiewa</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>36</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
        
        <div id="NC7d"  style="display:none;visibility:hidden">
        <ul class="news-period">
                                    <li><span>7 dni</span></li>
                            <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3d');">3 dni</a></li>
                                        <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 12 godzin" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC12h');">12 godz</a></li>
                                        <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 godziny" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3h');">3 godz</a></li>
                        </ul>
        <ul class="list list-arrow">
                                                            <li class="news-first"><span class="iteration">1.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html">O "Śnie nocy letniej" Opery Bałtyckiej</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>41</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">2.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Intensywny-marzec-melomana-n142733.html">Intensywny marzec melomana</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>15</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">3.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Urzad-Marszalkowski-przeznaczyl-dodatkowe-115-mln-zl-na-instytucje-kultury-n142878.html">11,5 mln więcej na instytucje kultury</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>89</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">4.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Szymon-Jachimek-spiewa-O-recitalu-Z-dala-od-tonacji-n142784.html">Szymon Jachimek śpiewa</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>36</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">5.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Niezwykle-przygody-w-kosmosie-O-spektaklu-Kosmici-Teatu-Miniatura-n142792.html">O spektaklu "Kosmici" Teatru Miniatura</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>14</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
    
    
    
    </div>
    </div>
    
      
</div>
</div>

   
            </div><!-- main-wrap -->
        </div><!-- main-wrap-outer -->
                            
    
    
    <div id="footer">
        <div class="footer-wrap">

         

        <ul class="nav-footer"><li class="first"><a href="https://www.trojmiasto.pl/portal/o_nas">O nas</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/logo">Logo</a>&nbsp;-&nbsp;</li><li><a href="//www.trojmiasto.pl/reklama/">Reklama</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/polityka_prywatnosci">Polityka prywatności</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/kontakt">Kontakt</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/praca_w_portalu">Praca w portalu</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/mapa_serwisu">Mapa serwisu</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/aplikacje">Trojmiasto.pl na komórkę</a>&nbsp;-&nbsp;</li><li class="signin"><a href="https://ssl.trojmiasto.pl/" class="signin-btn">Logowanie</a></li></ul><ul class="nav-footer nav-footer-app"><li><span class="app-icon-hint">Zainstaluj aplikację:</span><span class="app-icon icon-android"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="17px" height="19px" viewBox="0 0 434.698 513.337" enable-background="new 0 0 434.698 513.337"
	 xml:space="preserve">
<g>
	<path d="M434.698,199.027c0-18.859-15.342-34.201-34.201-34.201s-34.201,15.342-34.201,34.201v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M68.402,199.027c0-18.859-15.343-34.201-34.201-34.201S0,180.168,0,199.027v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M77.294,376.019c0,18.7,15.159,33.859,33.859,33.859h19.666v69.258c0,18.858,15.342,34.201,34.201,34.201
		c18.859,0,34.201-15.343,34.201-34.201v-69.258h36.254v69.258c0,18.858,15.344,34.201,34.203,34.201
		c18.857,0,34.201-15.343,34.201-34.201v-69.258h19.665c18.7,0,33.859-15.159,33.859-33.859V170.212H77.294V376.019z"/>
	<path d="M357.403,162.089c0-47.425-27.669-88.877-68.914-111.374l22.13-39.922c0.94-1.698,1.165-3.661,0.631-5.527
		c-0.536-1.866-1.766-3.412-3.464-4.353C306.708,0.316,305.494,0,304.272,0c-2.646,0-5.085,1.436-6.366,3.746l-22.532,40.649
		c-17.68-7.439-37.327-11.587-58.026-11.587c-20.698,0-40.345,4.148-58.024,11.587l-22.532-40.65C135.51,1.436,133.071,0,130.426,0
		c-1.221,0-2.437,0.316-3.514,0.913c-1.698,0.941-2.927,2.487-3.463,4.353c-0.535,1.866-0.311,3.829,0.63,5.526l22.13,39.923
		c-41.245,22.497-68.914,63.949-68.914,111.374c0,0.333,0.011,0.665,0.014,0.998c-0.003,0.181-0.014,0.359-0.014,0.541v1.111
		h280.109v-1.111c0-0.182-0.011-0.36-0.014-0.541C357.393,162.754,357.403,162.423,357.403,162.089z M152.708,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.99-8.893,8.893-8.893s8.893,3.99,8.893,8.893S157.612,107.88,152.708,107.88z M281.989,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.989-8.893,8.893-8.893c4.904,0,8.894,3.99,8.894,8.893S286.894,107.88,281.989,107.88z"/>
</g>
</svg>
</span><a href="https://play.google.com/store/apps/details?id=pl.trojmiasto.mobile&hl=pl" class="app-icon-text">Android</a><span class="app-icon icon-ios"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="20px" height="16px" viewBox="0 0 416.685 511.743" enable-background="new 0 0 416.685 511.743"
	 xml:space="preserve">
<path d="M348.002,271.872c0.719,77.444,67.937,103.216,68.683,103.542c-0.569,1.818-10.74,36.726-35.415,72.784
	c-21.329,31.175-43.464,62.234-78.337,62.878c-34.266,0.631-45.283-20.318-84.459-20.318c-39.163,0-51.405,19.675-83.84,20.951
	c-33.66,1.274-59.293-33.71-80.8-64.771C9.889,383.402-23.695,267.405,21.399,189.104c22.402-38.885,62.436-63.508,105.89-64.14
	c33.052-0.63,64.25,22.238,84.457,22.238c20.196,0,58.107-27.5,97.964-23.462c16.686,0.695,63.521,6.74,93.597,50.762
	C400.883,176.004,347.422,207.127,348.002,271.872 M283.604,81.707C301.476,60.075,313.502,29.963,310.221,0
	c-25.758,1.035-56.907,17.166-75.383,38.785c-16.559,19.145-31.061,49.789-27.148,79.157
	C236.403,120.165,265.733,103.353,283.604,81.707"/>
</svg>
</span><a href="https://itunes.apple.com/pl/app/trojmiasto-pl/id522385310?l=pl&mt=8" class="app-icon-text">iPhone</a></li></ul>
        <p class="copyright">&copy; Copyright 1998-2020 Gdańsk, Gdynia, Sopot - Portal Regionalny <strong>trojmiasto.pl</strong></p>
        </div>
    </div>



            <script async src="https://cdn.onthe.io/io.js/JHA7LEdpMYYH"></script>


    

    


            



<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://kultura.trojmiasto.pl/Poli-Ann-Zycie-pisze-najlepsze-teksty-Rozmowa-z-blogerka-i-pisarka-n142877.html",
        page_url_canonical: "https://kultura.trojmiasto.pl/Poli-Ann-Zycie-pisze-najlepsze-teksty-Rozmowa-z-blogerka-i-pisarka-n142877.html",
        page_title: "Poli Ann: Życie pisze najlepsze teksty. Rozmowa z blogerką i pisarką  Serwis Kultura",
        page_type: "article",
        page_language: "pl",
        article_authors: ["Magdalena Raczek"],
        article_categories: ["teatry"],
        article_publication_date: "Thu, 05 Mar 2020 15:00:00 UTC"
            });
</script>

    
            
    
    
    
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCFLojwu9BayZoaI6NmzTbSn76EWwduwHqYCxJZ0QVX.a7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



            
    

    
    
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        

        
                    
                            
                    ga('create', 'UA-1649667-6', 'auto');
                    ga('send', 'pageview');
                
                                
                            
                    ga('create', 'UA-29778519-40', 'auto', 'clientTracker_UA2977851940');
                    ga('clientTracker_UA2977851940.send', 'pageview');
                
                                
                            
                    ga('create', 'UA-29778519-39', 'auto', 'clientTracker_UA2977851939');
                    ga('clientTracker_UA2977851939.send', 'pageview');
                
                                
                            
                    ga('create', 'UA-1649667-63', 'auto', 'clientTracker_UA164966763');
                    ga('clientTracker_UA164966763.send', 'pageview');
                
                    
        
    </script>
    









<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c7d43f601f","applicationID":"6063158","transactionName":"NlYAMUZWCEAHVBFbWg8cNxddGA9dAlIdHEUJQw==","queueTime":0,"applicationTime":492,"atts":"GhEDRw5MG04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

