


<!DOCTYPE html>
<html lang="pl">
<head>
    
<title>Kosmiczna bajka. O "Śnie nocy letniej" Opery Bałtyckiej  Serwis Kultura</title>

<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//s-trojmiasto.pl"/>
<link rel="preconnect" href="//s-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//static1.s-trojmiasto.pl"/>
<link rel="preconnect" href="//static1.s-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//static2.s-trojmiasto.pl"/>
<link rel="preconnect" href="//static2.s-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//x-trojmiasto.pl"/>
<link rel="preconnect" href="//x-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//google-analytics.com"/>

  
    <meta name="keywords" content="wydarzenia, spektakle, muzea, wystawy, repertuar, teatry, aktorzy, osada, filharmonia, muzeum, scena" />


    <meta name="news_keywords" content="teatr, opera, chór, orkiestra, balet, maria kielan, gento yoshimoto, giovanni chavez madrid, mayu takata, gwenlian dawies" />

  
    <meta name="description" content="Opera Bałtycka przygotowała premierę baletową Snu nocy letniej Felixa Mendelssohna-Bartholdy'ego, inspirowany sztuką Williama Szekspira. Kolorowy," />


  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Expires" content="0" />
  <meta http-equiv="Cache-Control" content="no-cache" />
  <meta name="google-site-verification" content="whd_2eL6n23MhI__o_4vNSfwmAUyoflMMz41nqUQsBY" />

  
  <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>

                          <meta property="article:published_time" content="2020-02-29 10:00:00" />
                                <meta property="article:tag" content="teatr,opera,chór,orkiestra,balet,maria kielan,gento yoshimoto,giovanni chavez madrid,mayu takata,gwenlian dawies,sayaka haruna,ruadhri moguire,gray veredon" />
                                <meta property="fb:app_id" content="465304656855988" />
                                <meta property="og:description" content="Opera Bałtycka przygotowała premierę baletową &quot;Snu nocy letniej&quot; Felixa Mendelssohna-Bartholdy'ego, inspirowany sztuką Williama Szekspira. Kolorowy, umieszczony w przestrzeni kosmicznej spektakl okazuje się zbiorem zgrabnych, przyjemnych w odbiorze scen tanecznych, wiernie podążających za fabułą Szekspira, ale bez ambicji, by nadać jej autorską interpretację." />
                                                <meta property="og:image" content="https://static1.s-trojmiasto.pl/zdj/c/n/2/2598/600x0/2598998.jpg?r=2020022912" />
                            <meta property="og:image" content="https://static2.s-trojmiasto.pl/zdj/c/n/9/2598/555x0/2598999-Ciekawie-zainscenizowano-najslynniejszy-fragment-Snu-nocy-letniej-Mendelssohna-Bartholdyego-Marsz-Weselny.jpg?r=2020022912" />
                            <meta property="og:image" content="https://static1.s-trojmiasto.pl/zdj/c/n/9/2599/555x0/2599000-Bardzo-dobrym-pomyslem-bylo-zaangazowanie-do-roli-Rzemieslnikow-bylych-tancerzy-Opery-Baltyckiej-Od-lewej-Bartosz-Wieckowski-Radoslaw-Palutkiewicz-u-gory-Robert-Kulanin-na-dole-Piotr-Borowy-i-Bartosz-Kondracki-z-obecnego-zespolu-Baletu.jpg?r=2020022912" />
                            <meta property="og:image" content="https://static1.s-trojmiasto.pl/zdj/c/n/9/2599/555x0/2599010-Kluczowymi-bohaterami-Snu-nocy-letniej-Opery-Baltyckiej-oprocz-Puka-sa-Oberon-Giovanni-Chavez-Madrid-po-lewej-i-Tytania-Mayu-Takata-w-srodku.jpg?r=2020022912" />
                            <meta property="og:image" content="https://static2.s-trojmiasto.pl/zdj/c/n/9/2599/555x0/2599013-Nowa-solistka-zespolu-Baletu-Opery-Baltyckiej-Mayu-Takata-ma-duze-mozliwosci-ktore-w-roli-Tytanii-ma-okazje-ujawnic-przede-wszystkim-podczas-finalowego-duetu-z-Oberonem.jpg?r=2020022912" />
            
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:locale" content="pl_PL" />
                                <meta property="og:site_name" content="trojmiasto.pl" />
                                <meta property="og:title" content="Kosmiczna bajka. O &quot;Śnie nocy letniej&quot; Opery Bałtyckiej" />
                                <meta property="og:type" content="article" />
                                <meta property="og:url" content="https://kultura.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html" />
                                <meta property="twitter:card" content="summary_large_image" />
                                <meta property="twitter:description" content="Opera Bałtycka przygotowała premierę baletową &quot;Snu nocy letniej&quot; Felixa Mendelssohna-Bartholdy'ego, inspirowany sztuką Williama Szekspira. Kolorowy, umieszczony w przestrzeni kosmicznej spektakl okazuje się zbiorem zgrabnych, przyjemnych w odbiorze scen tanecznych, wiernie podążających za fabułą Szekspira, ale bez ambicji, by nadać jej autorską interpretację." />
                                <meta property="twitter:image" content="https://static1.s-trojmiasto.pl/zdj/c/n/2/2598/600x0/2598998.jpg?r=2020022912" />
                                <meta property="twitter:site" content="@Trojmiasto_pl" />
                                <meta property="twitter:title" content="Kosmiczna bajka. O &quot;Śnie nocy letniej&quot; Opery Bałtyckiej" />
                                <meta property="twitter:url" content="https://kultura.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html" />
            

      <meta name="robots" content="index, follow" />




  
    <meta name="language" content="pl" />
  <meta name="robots" content="noodp" />

  
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.trojmiasto.pl/kultura/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html" >
    
                  <link rel="canonical" href="https://kultura.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html" />
    


  
  <!--  IE -->
<link rel="icon" href="https://static1.s-trojmiasto.pl/_img/favicon/favicon.ico">

<!--  Chrome na Androida -->
<link rel="icon" sizes="192x192" href="https://static1.s-trojmiasto.pl/_img/favicon/touch-icon-192x192.png" type="image/x-icon">

<!-- Rozne iOS -->
<link rel="apple-touch-icon" sizes="180x180" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-180x180-precomposed.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static1.s-trojmiasto.pl/_img/favicon/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="https://static1.s-trojmiasto.pl/_img/favicon/apple-touch-icon-precomposed.png"><!-- 57x57px - taki default dla najnizszych wersji -->

              <link rel="alternate" type="application/rss+xml" title="Kultura" href="https://rss.trojmiasto.pl/rss,7.xml" />
    


  

    <link rel="stylesheet" href="/_style/a_d_s/banners.dfcafcdcaf.css?4a665935823e298f.55" /><link rel="stylesheet" href="https://x-trojmiasto.pl/combo/f=/_style/reset.css,/_style/common.css,/_style/fonts/OpenSans2/OpenSans2.css,/_style/kultura/layout_kultura.css,/_style/kultura/news.css,/_style/_partials/related_articles.css,/_style/tooltipster.css,/_style/news_print.css,/_style/_partials/print/print_spektakl.css,/_style/_partials/print/print.css?4a665935823e298f.55" />


  <script>
    var banner_class_name = 'dfcafcdcaf';
</script>


    <script src="https://s-trojmiasto.pl/_js/vendor/raven.min.js?4a665935823e298f.55"></script>
    <script>
        
        var ravenOptions = {
            ignoreErrors: [
              'top.GLOBALS',
              'originalCreateNotification',
              'canvas.contentDocument',
              'MyApp_RemoveAllHighlights',
              'http://tt.epicplay.com',
              'Can\'t find variable: ZiteReader',
              'jigsaw is not defined',
              'ComboSearch is not defined',
              'http://loading.retry.widdit.com/',
              'atomicFindClose',
              'fb_xd_fragment',
              // ISP "optimizing" proxy - `Cache-Control: no-transform` seems to
              // reduce this. (thanks @acdha)
              // See http://stackoverflow.com/questions/4113268
              'bmi_SafeAddOnload',
              'EBCallBackMessageReceived',
              // See http://toolbar.conduit.com/Developer/HtmlAndGadget/Methods/JSInjection.aspx
              'conduitPage',
              'chrome-extension'
            ],
            ignoreUrls: [
              // Facebook flakiness
              /graph\.facebook\.com/i,
              // Facebook blocked
              /connect\.facebook\.net\/en_US\/all\.js/i,
              // Woopra flakiness
              /eatdifferent\.com\.woopra-ns\.com/i,
              /static\.woopra\.com\/js\/woopra\.js/i,
              // Chrome extensions
              /extensions\//i,
              /^chrome:\/\//i,
              /^chrome-extension:\/\//i,
              // Other plugins
              /127\.0\.0\.1:4001\/isrunning/i,  // Cacaoweb
              /webappstoolbarba\.texthelp\.com\//i,
              /metrics\.itunes\.apple\.com\.edgesuite\.net\//i
            ],
            shouldSendCallback: function(data) {
                var hostname = window.location ? window.location.hostname : null,
                    culprit = data.culprit;
                
                if(culprit && hostname && (culprit.indexOf(hostname) > -1) && culprit.indexOf('/_js/') === -1) {
                    return false;
                }
                return true;
            }
        };
        
        if(/.+MSIE (7|8|9)\.0;.+/.test(window.navigator.userAgent) === false) {
            Raven.config('https://aa55770b19f745b48a7253b5b913d980@sentry.trojmiasto.pl/2', ravenOptions).install();
        }
    </script>



<script src="/_misc/url.js"></script>




<script>var homeDir = "https://www.trojmiasto.pl";</script><script>var currentService = 'teatry';</script>




    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script>
    
    if (typeof jQuery == 'undefined') {
        document.write(unescape("%3Cscript src='/_js/vendor/jquery3/jquery.min.js' %3E%3C/script%3E"));
    }
    
    </script>
    
    <script src="https://s-trojmiasto.pl/_js/vendor/jquery3/jquery-migrate-3.0.0.min.js"></script>




        
        
                    <script src="https://x-trojmiasto.pl/combo/f=/_js/vendor/video.dev.js,/_js/vendor/jquery.fancybox.js,/_js/vendor/dhtmltooltip.js,/_js/vendor/jquery.tooltipster.min.js,/_js/vendor/owlcarousel/owl.carousel.min.js,/_js/videojs.trm.js?4"></script>
                            <script src="https://x-trojmiasto.pl/combo/f=/_js/main.js,/_js/bs.js,/_js/_partials/navigation_events.js,/_js/kultura/_partials/content_tabs.js,/_js/kultura/_partials/hide_elements.js,/_js/kultura/fn_common.js,/_js/fancyboxHandler.js,/_js/kalendarz_daty.js,/_js/kultura/menustats.js,/_js/quiz.js?4a665935823e298f.55"></script>




  

</head>
<body >

    

    
<!-- phpdeveloper? join us! mail('praca@trojmiasto.pl', 'phpdeveloper', $cv.$short_desc); -->


    
        <script>
            $(function() {
                $("a.l").each(function() {
                    $(this).attr("href", $(this).attr("rel"));
                })
            });
        </script>
    

    
    


    

    

    


    
    <div class="block-info-wrap" id="block_info_wrap" style="display: none">
        <div class="block-info">
            <div class="block-info-close" id="block_info_close"><a href="#"><img src="data:image/png;base64,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" width="16"  height="16"  alt="Zamknij powiadomienie"></a></div>
            <div class="block-info-content">
                <div class="info-ico"><img src="data:image/png;base64,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" width="135"  height="135" alt="Adblock"></div>
                <div class="info-sub">Zauważyliśmy, że korzystasz z wtyczki AdBlock.<br />Niektóre elementy naszych stron mogą wyświetlać się niepoprawnie.</div>
                <div class="info-link">
                    <span class="add_filter"><a class="filter-link" href="abp:subscribe?location=http%3A%2F%2Ftrojmiasto.pl%2F_misc%2Fadblock.txt&amp;title=trojmiasto.pl" title="Wyłącz wtyczkę AdBlock dla adresu TROJMIASTO.PL"></a>Wyłącz wtyczkę AdBlock <span>dla TROJMIASTO.PL</span></span>
                    lub
                    <a class="show_instruction" href="https://www.trojmiasto.pl/portal/adblock">Zobacz instrukcje<span>jak to zrobić samodzielnie</span></a>
                </div>
                <div class="info-sub">Nie wyświetlamy wielkich, irytujących reklam przesłaniających treść,<br />a te które prezentujemy są źródłem utrzymania portalu.</div>
            </div>
        </div>

    </div>



<script src="/_js/advertisement.js?4a665935823e298f.55"></script>
<script src="/_js/advertisement.el.js?4a665935823e298f.55"></script>

<script>

    
    $(document).ready(function () {
        var adblock_warning_cookiename = 'adblock_warning',
            element = document.getElementById("__ads_check_element");
            if(element)  element.className = 'banner-overflow';

        // if(typeof window.__ads === "undefined" && !element) {
        if(typeof window.__ads === "undefined" || !$(element).is(':visible'))
        {
            

                        
                if(!parseInt(readCookie(adblock_warning_cookiename))) {
                    $("div#block_info_wrap").slideDown(200);
                }
            
            
                        
        }
        else {
                    }

        $("#block_info_close").click(function (event) {
            createCookie(adblock_warning_cookiename, 1, 7);
            $("#block_info_wrap").slideUp(200);
            event.preventDefault();
        });
    });
    

</script>



    

            <div class="main-wrap-outer">
    <div class="main-wrap" id="main-wrap">
    


<header class="header--kultura header--custom">

    <div class="header-inner">

        
        
            
<div id="masthead">
    
        <a href="https://www.trojmiasto.pl/" title="Trojmiasto.pl" id="header-logo"><img src="https://s-trojmiasto.pl/_img/header_logo_new.gif?15:20:00" alt="Trojmiasto.pl - powrót na stronę główną" title="" /></a>
    

    
                    
            <div class="header-title">
                <a href="https://kultura.trojmiasto.pl/">Kultura</a>            </div>
            

           
        <div class="box-searchbox">
                            
                    <link rel="stylesheet" property="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/autocomplete/autocomplete_default.css" />
                    <script src="/_js/vendor/jquery.autocomplete.min.js"></script>
                    <script>var baner_u_text = ""</script>
                    <script src="/_js/search.js?utf-8"></script>
                
                        <form id="main-search" class="main-search" action="https://www.trojmiasto.pl/s/" method="get"  onsubmit="if(this.search_redirect.value==''){search_csl(this.string.value); return false;}">
                <input type="hidden" name="akcja" value="szukaj" />
                                    <input id="search_input" type="text" class="input-text-search search-main-hint" maxlength="60" name="string" value="" placeholder="Szukaj w Trójmieście" />
                    <script>var hint_main_width = 400;</script><input type="hidden" id="search_redirect" name="search_redirect" value="" />                                <input id="search_submit_button" class="btn featured_search" type="submit" value="" />
                <i class="trm trm-search"></i>
            </form>
            <div class="clear"></div>
        </div>       
    

      
        <ul class="navi-main-icons">
            
                <li class="navi-main-icons-item">
                    <a class="ico ico-kino" title="Kino" href="https://kino.trojmiasto.pl/"><span>Kino</span></a>   
                </li>
                <li class="navi-main-icons-item">
                    <a class="ico ico-mapa" title="Mapa" href="https://mapa.trojmiasto.pl/"  target="_blank"><span>Mapa</span></a>
                </li>
                <li class="navi-main-icons-item ogloszenia-item">
                    <a class="ico ico-ogloszenia" title="Ogłoszenia" href="https://ogloszenia.trojmiasto.pl/"><span>Ogłoszenia</span></a>
                </li>
                <li class="navi-main-icons-item">
                    <a class="ico ico-forum" title="Forum" href="https://forum.trojmiasto.pl/"><span>Forum</span></a>
                </li>                
                <li class="navi-main-icons-item">
                    <a class="ico ico-komunikacja" title="Komunikacja" href="https://komunikacja.trojmiasto.pl/"><span>Komunikacja</span></a>
                </li>
           
        </ul>
    
</div>

        
        
        
        
            
<nav id="navi-main">
    <ul>
    <li><a href="https://kultura.trojmiasto.pl/spektakle/aktualnie-grane,1.html">Spektakle</a></li>
    <li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/koncerty/serwis,kultura.html">Koncerty</a></li>
    <li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/wystawy-spotkania/serwis,kultura.html">Wystawy</a></li>
    <li><a href="https://kultura.trojmiasto.pl/archiwum/?zapowiedz=1">Zapowiedzi</a></li>
    <li><a href="https://kultura.trojmiasto.pl/archiwum/?relacja=1">Recenzje</a></li>
    <li><a href="https://kultura.trojmiasto.pl/archiwum/warto-znac/">Książki</a></li>
    <li class="last">
        <a href="javascript:void(0)" class="more">więcej <span></span></a>       
        <div class="sub-wrap services-sub-wrap">
            <div class="sub-content">    
                    
    
        <ul class="page-map"><li><a class="aktywne" href="https://aktywne.trojmiasto.pl/"><span>Aktywne Trójmiasto</span></a></li><li><a class="ankiety" href="https://www.trojmiasto.pl/ankiety"><span>Ankiety</span></a></li><li><a class="biznes" href="https://biznes.trojmiasto.pl/"><span>Biznes</span></a></li><li><a class="deluxe" href="https://deluxe.trojmiasto.pl/"><span>Deluxe</span></a></li><li><a class="dom" href="https://dom.trojmiasto.pl/"><span>Dom</span></a></li><li><a class="dziecko" href="https://dziecko.trojmiasto.pl/"><span>Dziecko</span></a></li><li><a class="wiadomosci" href="https://www.trojmiasto.pl/wiadomosci/"><span>Fakty i opinie</span></a></li><li><a class="katalog" href="https://katalog.trojmiasto.pl/"><span>Firmy z Trójmiasta</span></a></li><li><a class="forum" href="https://forum.trojmiasto.pl/"><span>Forum</span></a></li><li><a class="guide" href="https://guide.trojmiasto.pl/"><span>Guide</span></a></li><li><a class="historia" href="https://historia.trojmiasto.pl/"><span>Historia</span></a></li><li><a class="horoskop" href="https://horoskop.trojmiasto.pl/"><span>Horoskop</span></a></li></ul><ul class="page-map"><li><a class="hotele" href="http://hotele.trojmiasto.pl"><span>Hotele</span></a></li><li><a class="dom" href="https://dom.trojmiasto.pl/inwestycje/"><span>Inwestycje</span></a></li><li><a class="imprezy" href="https://www.trojmiasto.pl/imprezy"><span>Kalendarz imprez</span></a></li><li><a class="kamery" href="https://www.trojmiasto.pl/kamery/"><span>Kamery</span></a></li><li><a class="kino" href="https://kino.trojmiasto.pl/"><span>Kino</span></a></li><li><a class="komunikacja" href="https://komunikacja.trojmiasto.pl/"><span>Komunikacja</span></a></li><li><a class="konkursy" href="https://konkursy.trojmiasto.pl/"><span>Konkursy</span></a></li><li><a class="kulinaria" href="https://kulinaria.trojmiasto.pl/"><span>Kulinaria</span></a></li><li><a class="kultura" href="https://kultura.trojmiasto.pl/"><span>Kultura</span></a></li><li><a class="mapa" href="https://mapa.trojmiasto.pl/"><span>Mapa</span></a></li><li><a class="moto" href="https://moto.trojmiasto.pl/"><span>Moto</span></a></li><li><a class="nauka" href="https://nauka.trojmiasto.pl/"><span>Nauka</span></a></li></ul><ul class="page-map"><li><a class="komunikacja" href="https://komunikacja.trojmiasto.pl/lotnisko/"><span>Odloty/Przyloty Gdańsk</span></a></li><li><a class="ogloszenia" href="https://ogloszenia.trojmiasto.pl/"><span>Ogłoszenia</span></a></li><li><a class="galeria" href="https://galeria.trojmiasto.pl/Panoramy-360,0,14.html"><span>Panoramy</span></a></li><li><a class="pkm" href="https://pkm.trojmiasto.pl/#pkm"><span>PKM - rozkład jazdy</span></a></li><li><a class="Pogoda" href="https://pogoda.trojmiasto.pl/"><span>Pogoda</span></a></li><li><a class="wiadomosci" href="https://nekrologi.trojmiasto.pl/"><span>Pożegnania</span></a></li><li><a class="praca" href="https://praca.trojmiasto.pl/"><span>Praca</span></a></li><li><a class="promocje" href="https://promocje.trojmiasto.pl/"><span>Promocje</span></a></li><li><a class="przewodnik" href="https://przewodnik.trojmiasto.pl/"><span>Przewodnik</span></a></li><li><a class="katalog" href="https://oceniaj.trojmiasto.pl/"><span>Ranking</span></a></li><li><a class="raport" href="https://www.trojmiasto.pl/raport/"><span>Raport z Trójmiasta</span></a></li><li><a class="rowery" href="https://rowery.trojmiasto.pl/"><span>Rowery</span></a></li></ul><ul class="page-map"><li><a class="pkp" href="https://pkp.trojmiasto.pl/"><span>Rozkład PKP</span></a></li><li><a class="rozrywka" href="https://rozrywka.trojmiasto.pl/"><span>Rozrywka</span></a></li><li><a class="skm" href="https://skm.trojmiasto.pl/"><span>SKM - rozkład jazdy</span></a></li><li><a class="" href="https://www.skrzydlatrojmiasta.pl/"><span>Skrzydła Trójmiasta</span></a></li><li><a class="sport" href="https://sport.trojmiasto.pl/"><span>Sport</span></a></li><li><a class="" href="https://trojmiasto.tv/"><span>Trojmiasto TV</span></a></li><li><a class="galeria" href="https://galeria.trojmiasto.pl/"><span>Zdjęcia</span></a></li><li><a class="zdrowie" href="https://zdrowie.trojmiasto.pl/"><span>Zdrowie, moda i uroda</span></a></li><li><a class="zkmgdynia" href="https://zkmgdynia.trojmiasto.pl/"><span>ZKM Gdynia</span></a></li><li><a class="ztm" href="https://ztm.trojmiasto.pl/"><span>ZTM Gdańsk</span></a></li><li><a class="zwierzaki" href="https://zwierzaki.trojmiasto.pl/"><span>Zwierzaki</span></a></li></ul><ul class="page-map a2"></ul>

            </div>

            <div class="app-icons">
                <span>Nasze aplikacje:</span>
                <span class="app-icon icon-android"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="17px" height="19px" viewBox="0 0 434.698 513.337" enable-background="new 0 0 434.698 513.337"
	 xml:space="preserve">
<g>
	<path d="M434.698,199.027c0-18.859-15.342-34.201-34.201-34.201s-34.201,15.342-34.201,34.201v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M68.402,199.027c0-18.859-15.343-34.201-34.201-34.201S0,180.168,0,199.027v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M77.294,376.019c0,18.7,15.159,33.859,33.859,33.859h19.666v69.258c0,18.858,15.342,34.201,34.201,34.201
		c18.859,0,34.201-15.343,34.201-34.201v-69.258h36.254v69.258c0,18.858,15.344,34.201,34.203,34.201
		c18.857,0,34.201-15.343,34.201-34.201v-69.258h19.665c18.7,0,33.859-15.159,33.859-33.859V170.212H77.294V376.019z"/>
	<path d="M357.403,162.089c0-47.425-27.669-88.877-68.914-111.374l22.13-39.922c0.94-1.698,1.165-3.661,0.631-5.527
		c-0.536-1.866-1.766-3.412-3.464-4.353C306.708,0.316,305.494,0,304.272,0c-2.646,0-5.085,1.436-6.366,3.746l-22.532,40.649
		c-17.68-7.439-37.327-11.587-58.026-11.587c-20.698,0-40.345,4.148-58.024,11.587l-22.532-40.65C135.51,1.436,133.071,0,130.426,0
		c-1.221,0-2.437,0.316-3.514,0.913c-1.698,0.941-2.927,2.487-3.463,4.353c-0.535,1.866-0.311,3.829,0.63,5.526l22.13,39.923
		c-41.245,22.497-68.914,63.949-68.914,111.374c0,0.333,0.011,0.665,0.014,0.998c-0.003,0.181-0.014,0.359-0.014,0.541v1.111
		h280.109v-1.111c0-0.182-0.011-0.36-0.014-0.541C357.393,162.754,357.403,162.423,357.403,162.089z M152.708,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.99-8.893,8.893-8.893s8.893,3.99,8.893,8.893S157.612,107.88,152.708,107.88z M281.989,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.989-8.893,8.893-8.893c4.904,0,8.894,3.99,8.894,8.893S286.894,107.88,281.989,107.88z"/>
</g>
</svg>
</span>
                <a href="https://play.google.com/store/apps/details?id=pl.trojmiasto.mobile&hl=pl" class="app-icon-text">Android</a>
                <span class="app-icon icon-ios"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="20px" height="16px" viewBox="0 0 416.685 511.743" enable-background="new 0 0 416.685 511.743"
	 xml:space="preserve">
<path d="M348.002,271.872c0.719,77.444,67.937,103.216,68.683,103.542c-0.569,1.818-10.74,36.726-35.415,72.784
	c-21.329,31.175-43.464,62.234-78.337,62.878c-34.266,0.631-45.283-20.318-84.459-20.318c-39.163,0-51.405,19.675-83.84,20.951
	c-33.66,1.274-59.293-33.71-80.8-64.771C9.889,383.402-23.695,267.405,21.399,189.104c22.402-38.885,62.436-63.508,105.89-64.14
	c33.052-0.63,64.25,22.238,84.457,22.238c20.196,0,58.107-27.5,97.964-23.462c16.686,0.695,63.521,6.74,93.597,50.762
	C400.883,176.004,347.422,207.127,348.002,271.872 M283.604,81.707C301.476,60.075,313.502,29.963,310.221,0
	c-25.758,1.035-56.907,17.166-75.383,38.785c-16.559,19.145-31.061,49.789-27.148,79.157
	C236.403,120.165,265.733,103.353,283.604,81.707"/>
</svg>
</span>
                <a href="https://itunes.apple.com/pl/app/trojmiasto-pl/id522385310?l=pl&mt=8" class="app-icon-text">iPhone</a>
            </div>

        </div>
    </li>
</ul>
    <div class="clear"></div>
</nav>

        

        
        
                <div id="featured" class="featured"><h3>Polecamy</h3><ul id="featured-list" class="featured-list">
                     <li > <a title="monodram" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64049&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FStryjenska-Lets-dance-Zofia-s3534.html%3Fimp%3D494787&hash=2c0f6ff3" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64049&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FStryjenska-Lets-dance-Zofia-s3534.html%3Fimp%3D494787&hash=2c0f6ff3');return true;" data-url="https://kultura.trojmiasto.pl/Stryjenska-Lets-dance-Zofia-s3534.html?imp=494787" class="l" data-zlicz_polecamy="64049">Stryjeńska. Let's dance, Zofia!</a> </li> 
                     <li > <a title="komedia" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64120&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FLudzie-inteligentni-s2756.html%3Fimp%3D490332&hash=cf07e434" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64120&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FLudzie-inteligentni-s2756.html%3Fimp%3D490332&hash=cf07e434');return true;" data-url="https://kultura.trojmiasto.pl/Ludzie-inteligentni-s2756.html?imp=490332" class="l" data-zlicz_polecamy="64120">Ludzie inteligentni </a> </li> 
                     <li > <a title="komedia" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64202&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FCzarno-to-widze-czyli-wymieszani-posortowani-s3516.html%3Fimp%3D492007&hash=37e52ba1" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64202&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FCzarno-to-widze-czyli-wymieszani-posortowani-s3516.html%3Fimp%3D492007&hash=37e52ba1');return true;" data-url="https://kultura.trojmiasto.pl/Czarno-to-widze-czyli-wymieszani-posortowani-s3516.html?imp=492007" class="l" data-zlicz_polecamy="64202">Czarno to widzę</a> </li> 
                     <li > <a title="musical" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64204&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FKsiega-Dzungli-s3352.html%3Fimp%3D492417&hash=11afd19d" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64204&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FKsiega-Dzungli-s3352.html%3Fimp%3D492417&hash=11afd19d');return true;" data-url="https://kultura.trojmiasto.pl/Ksiega-Dzungli-s3352.html?imp=492417" class="l" data-zlicz_polecamy="64204">Księga Dżungli</a> </li> 
                     <li > <a title="spektakl" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64207&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FSceny-dla-doroslych-czyli-sztuka-kochania-s883.html%3Fimp%3D495778&hash=7628129a" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64207&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FSceny-dla-doroslych-czyli-sztuka-kochania-s883.html%3Fimp%3D495778&hash=7628129a');return true;" data-url="https://kultura.trojmiasto.pl/Sceny-dla-doroslych-czyli-sztuka-kochania-s883.html?imp=495778" class="l" data-zlicz_polecamy="64207">Sceny dla dorosłych </a> </li> 
                     <li > <a title="koncert jazzowy, koncert pop, piosenka aktorska (13 marca 2020)" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64208&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FList-do-Czarnego-Aniola-imp495514.html&hash=da1753a7" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=64208&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FList-do-Czarnego-Aniola-imp495514.html&hash=da1753a7');return true;" data-url="https://imprezy.trojmiasto.pl/List-do-Czarnego-Aniola-imp495514.html" class="l" data-zlicz_polecamy="64208">List do Czarnego Anioła</a> </li> 
    

            <li class="last link-more">
            <a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/patronat,1,serwis,kultura.html" class="l">+<span class="link-more-counter">734</span>
            <span class="link-more-raquo">&raquo;</span></a>
        </li>
    

</ul></div>

        

        
        
                    

                   
            
                             
                    <div class="dfcafcdcaf-a dfcafcdcaf--kultura">
                                                                              
                        <div data-dfcafcdcaf-zoneid="591" data-dfcafcdcaf-block="1" data-dfcafcdcaf-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://ixec.trojmiasto.pl/IEzouLI/BzgxcbObI/rigyfxXr/fNwuWup/exsh"></script>
                    </div> 
                                        
        

    </div>
</header>

    <div class="patronat dfcafcdcaf">
    <div data-dfcafcdcaf-zoneid="82" data-dfcafcdcaf-block="1" data-dfcafcdcaf-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://ixec.trojmiasto.pl/MKvoSbH/KJVZPbANC/AFbHfQHg/oCUuzsX/mzse"></script>
</div>


<div id="body">

    <div id="dynamic-data" class="section-subcontent">

        

    <div class="box_header long">
         <div class="ico news"></div>                <h3 class="title">
                    Wiadomości
                </h3>
    </div>

        
        <div class="subcontent-body">
            <script src="https://s-trojmiasto.pl/_js/vendor/background-blur/background-blur.min.js"></script>
<script src="https://s-trojmiasto.pl/_js/news.js?4a665935823e298f.55"></script>
<script src="https://s-trojmiasto.pl/_js/_partials/crosslink_ga.js?4a665935823e298f.55"></script>
<link href="https://s-trojmiasto.pl/_style/fancybox.css?4a665935823e298f.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/fancybox/fancybox_gallery.css?4a665935823e298f.55"  rel="stylesheet"  media="screen" />


<link href="https://s-trojmiasto.pl/_style/obiekt/_partials/basic_information.css?4a665935823e298f.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/_partials/news/image_360.css?4a665935823e298f.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/galeria/image360.css?4a665935823e298f.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/tooltipster.css?4a665935823e298f.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_js/bootstrap/modal/css/bootstrap.min.css?4a665935823e298f.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_js/bootstrap/modal/css/bootstrap-theme.min.css?4a665935823e298f.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/katalog/_partials/obfuscator.css?4a665935823e298f.55"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/ogloszenia/modules/ogl_news.css?4a665935823e298f.55"  rel="stylesheet"  media="screen" />
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.tooltipster.min.js?4a665935823e298f.55"></script>
<script src="https://s-trojmiasto.pl/_js/obiekt/obiekt.js?4a665935823e298f.55"></script>




<link href="https://s-trojmiasto.pl/_style/galeria/gallerybox.css?4a665935823e298f.55"  rel="stylesheet"  media="screen" />
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.browser.min.js?4a665935823e298f.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.fancybox.js?4a665935823e298f.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.hashChange.js?4a665935823e298f.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.copyinject.js?4a665935823e298f.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.event.move.js?4a665935823e298f.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.twentytwenty.js?4a665935823e298f.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/three/three.min.js?4a665935823e298f.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/three/THREEx.FullScreen.js?4a665935823e298f.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/hammer.min.js?4a665935823e298f.55"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.lazyload.min.js?4a665935823e298f.55"></script>
<script src="https://s-trojmiasto.pl/_js/galeria/image360.js?4a665935823e298f.55"></script>
<script src="https://s-trojmiasto.pl/_js/obfuscator/obfuscator.js?4a665935823e298f.55"></script>
<script src="https://s-trojmiasto.pl/_js/bootstrap/modal/js/bootstrap.min.js?4a665935823e298f.55"></script>
<script src="https://s-trojmiasto.pl/_js/tv/playOnHover.js?4a665935823e298f.55"></script>



<link rel="stylesheet" href="https://s-trojmiasto.pl/_style/_partials/print/print_media.css?4a665935823e298f.55">

<div class="text-container"  data-io-article-url="https://kultura.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html" style="zoom:1">

    
    
    
        <div style="display: none">
        <img width="1" height="1" alt="stat" src="/_misc/stats.php?add=news_142767_30">
    </div>


    <h1>Kosmiczna bajka. O "Śnie nocy letniej" Opery Bałtyckiej

            </h1>

            <ul class="share-icons">
            <li class="share-facebook">
                <a href="javascript:showWindow('http://www.facebook.com/share.php?u=https%3A%2F%2Fkultura.trojmiasto.pl%2FKosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html','okno',800,600)" title="podziel się na Facebooku">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     width="24px" height="24px" viewBox="8 8 24 24" enable-background="new 8 8 24 24" xml:space="preserve">
<g id="Facebook_Logo._Attribute_as_Freepik_from_Flaticon.com">
    <g>
        <path fill="#679BDA" d="M23.18,13.321l1.809-0.001v-3.314l-2.635-0.005c-2.607,0-4.393,1.657-4.393,4.699v2.621h-2.949v3.556
            h2.949v9.121h3.528v-9.121h3.381v-3.556h-3.381v-2.27C21.488,14.022,21.762,13.321,23.18,13.321z"/>
    </g>
</g>
</svg>
                </a>
            </li>
            <li class="share-twitter">
                <a href="javascript:showWindow('https://twitter.com/intent/tweet?text=Kosmiczna+bajka.+O+%22%C5%9Anie+nocy+letniej%22+Opery+Ba%C5%82tyckiej&url=https%3A%2F%2Fkultura.trojmiasto.pl%2FKosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html','okno',800,600)" title="podziel się na Twitterze">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     width="24px" height="24px" viewBox="8 8 24 24" enable-background="new 8 8 24 24" xml:space="preserve">
<g id="Facebook_Logo._Attribute_as_Freepik_from_Flaticon.com_kopia_2">
    <g>
        <path fill="#679BDA" d="M30.5,13.13c-0.772,0.36-1.602,0.606-2.474,0.716c0.89-0.563,1.571-1.454,1.895-2.514
            c-0.833,0.521-1.756,0.899-2.737,1.104C26.397,11.551,25.279,11,24.039,11c-2.38,0-4.309,2.035-4.309,4.545
            c0,0.355,0.039,0.703,0.111,1.035c-3.58-0.189-6.754-2-8.879-4.749c-0.371,0.67-0.583,1.45-0.583,2.284
            c0,1.577,0.762,2.969,1.916,3.783c-0.706-0.025-1.37-0.23-1.951-0.571v0.057c0,2.202,1.485,4.038,3.455,4.458
            c-0.36,0.103-0.741,0.159-1.135,0.159c-0.277,0-0.547-0.029-0.811-0.082c0.548,1.805,2.139,3.119,4.023,3.157
            c-1.474,1.218-3.333,1.944-5.351,1.944c-0.348,0-0.69-0.021-1.027-0.063C11.407,28.247,13.67,29,16.104,29
            c7.925,0,12.258-6.926,12.258-12.932l-0.015-0.59C29.191,14.841,29.923,14.04,30.5,13.13z"/>
    </g>
</g>
</svg>
                </a>
            </li>
            <li class="print-article">
                <a href="javascript: void(0);" onclick="window.print()" title="drukuj">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     width="24px" height="24px" viewBox="8 8 24 24" enable-background="new 8 8 24 24" xml:space="preserve">
<g id="Printer._Attribute_as_Freepik_from_Flaticon.com">
    <g>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="#679BDA" d="M26.25,15v-5h-12.5v5H10v8.75h2.5V22.5h1.25V30h12.5v-7.5h1.25
            v1.25H30V15H26.25z M25,28.75H15V22.5h2.5h5H25V28.75z M25,15H15v-3.75h10V15z M16.25,25h7.5v-1.25h-7.5V25z M16.25,27.5h7.5
            v-1.25h-7.5V27.5z"/>
    </g>
</g>
</svg>
                </a>
            </li>
        </ul>
    
    <p class="article-info">29 lutego 2020, godz. 10:00&nbsp;(<a class="to_opinions" href="#opinions-wrap"><strong>2</strong> opinie</a>)&nbsp;<span class="article-author">autor: <strong>Łukasz Rudziński</strong></span>    </p>

        
    

    <div id="article-content" class="article-content">

    <div class="wideo-container thumb-container  thumb-center">
    
    <div class="thumb-body">
    
                
            
    <div class="player_wrapper" id="player_wrapper_39965" itemscope itemtype="https://schema.org/VideoObject">
        <meta itemprop="name" content="Sen nocy letniej w Operze Bałtyckiej" />
        <meta itemprop="description" content="&amp;quot;Sen nocy letniej&amp;quot; w Operze Bałtyckiej" />
        <meta itemprop="duration" content="PT0H04M28S" />
        <meta itemprop="thumbnailURL" content="//s-trojmiasto.pl/zdj/c/n/13/2597/1440x810/2597926__kr.jpg" />
        <meta itemprop="embedURL" content="//trojmiasto.tv/Sen-nocy-letniej-w-Operze-Baltyckiej-Gdansk-29-02-2020-video-39965.html" />
        <meta itemprop="uploadDate" content="2020-02-29T12:09:25+01:00" />
        <video id="video_39965" class="video-js vjs-default-skin"
            controls                        playsinline 
            preload="none"
            width="100%"
            height="100%"
            poster="//s-trojmiasto.pl/zdj/c/n/13/2597/1440x810/2597926__kr.jpg"            data-setup='{"inactivityTimeout":1000,"starttime":0,"plugins":{"trojmiasto":{"id":39965,"link":"https:\/\/trojmiasto.tv\/Sen-nocy-letniej-w-Operze-Baltyckiej-Gdansk-29-02-2020-video-39965.html","embed":"<iframe width=\u0022640\u0022 height=\u0022360\u0022 src=\u0022https:\/\/www.trojmiasto.pl\/video\/embed\/39965\u0022 allowfullscreen frameborder=\u00220\u0022><\/iframe>","facebook":"http:\/\/www.facebook.com\/share.php?u=https:\/\/trojmiasto.tv\/Sen-nocy-letniej-w-Operze-Baltyckiej-Gdansk-29-02-2020-video-39965.html","title":"Sen nocy letniej w Operze Ba&#322;tyckiej","related":true,"stats":{"api":"https:\/\/www.trojmiasto.pl\/video\/set_stats.php","external_api":null},"ads":{"overlays":{"closeButton":{"enabled":false,"type":"custom","image":"\/_img\/close-btn-video.gif","width":15,"height":15},"stagePaddingBottomWithControls":0,"stagePaddingBottomNoControls":0,"regions":[{"id":"bottom-center","verticalAlign":"bottom","horizontalAlign":"center","backgroundColor":"#ffffff","opacity":1,"borderRadius":0,"padding":"-10 -10 -10 -10","width":640,"height":100}]},"ads":{"pauseOnClickThrough":false,"keepOverlayVisibleAfterClick":true,"playOnce":true,"servers":[{"type":"OpenX","apiAddress":"https:\/\/r.trojmiasto.pl\/www\/delivery\/fc.php","allowAdRepetition":true}],"schedule":[{"zone":354,"position":"bottom-center","startTime":"00:00:10"},{"zone":399,"position":"pre-roll"}]}},"sources":{"low":{"src":"https:\/\/video-lq.trojmiasto.pl\/zdj\/multimedia\/flv\/399\/39965_2020.02.26_sennocyletniej-prbamedialna.mp4","type":"video\/mp4"},"hq":{"src":"https:\/\/video.trojmiasto.pl\/zdj\/multimedia\/flv\/399\/39965_2020.02.26_sennocyletniej-prbamedialna_960x.mp4","type":"video\/mp4"}},"duration":268,"preview":"https:\/\/s-trojmiasto.pl\/zdj\/multimedia\/flv\/399\/39965_2020.02.26_sennocyletniej-prbamedialna.preview.jpg","continuous":true,"get":"\/_ajax\/tv__get_vplayer_config\/","playback":2,"mini":true}}}' data-io-video-title='Sen nocy letniej w Operze Bałtyckiej' >
                            <source src="https://video.trojmiasto.pl/zdj/multimedia/flv/399/39965_2020.02.26_sennocyletniej-prbamedialna_960x.mp4" type="video/mp4" />
            
        </video>
    </div>

    <script>
    
        $(function() {
            if (typeof ga !== 'undefined' && !document.playerGAInit) {
                $(document).on("mousedown", ".vjs-trm-related-item", function() {
                    var index = $(this).index() + 1;
                    var label = "Powiązane - wideo " + index;
                    ga("send", "event", "Player", "Powiązane", label);
                });
                document.playerGAInit = true;
            }
        });
    
    </script>


        
                    <p class="movie-alt">Kosmiczny "Sen nocy letniej" w Operze Bałtyckiej.</p>
                
    </div>
    
    
    
</div><p class="lead"><a href="https://www.trojmiasto.pl/Opera-Baltycka">Opera Bałtycka</a> przygotowała premierę baletową <a href="https://kultura.trojmiasto.pl/Sen-nocy-letniej-s3512.html">"Snu nocy letniej"</a> Felixa Mendelssohna-Bartholdy'ego, inspirowany sztuką Williama Szekspira. Kolorowy, umieszczony w&nbsp;przestrzeni kosmicznej spektakl okazuje się zbiorem zgrabnych, przyjemnych w&nbsp;odbiorze scen tanecznych, wiernie podążających za fabułą Szekspira, ale bez ambicji, by nadać jej autorską interpretację. </p><br/><br/>Spektakl Opery Bałtyckiej zaczyna się bardzo efektownie. Akcję spektaklu umieszczono w&nbsp;przestrzeni kosmicznej, gdzieś w&nbsp;układzie słonecznym, którego poszczególne planety obserwujemy na półprzezroczystej kurtynie z&nbsp;przodu sceny (animacje przygotował <strong>Mateusz Kozłowski</strong>). Podczas Uwertury do "Snu nocy letniej" Felixa Mendelssohna-Bartholdy'ego poznajemy wszystkich bohaterów spektaklu, a&nbsp;za nimi olbrzymi księżyc, obecny niemal od początku do końca spektaklu.<br/><br/><a href="https://kultura.trojmiasto.pl/Sen-nocy-letniej-s3512.html" class="calendar-info-box"><div><i title="kalendarz imprez"></i><p>Terminy grania "Snu nocy letniej" w Operze Bałtyckiej</p></div></a><br/>Reżyser i&nbsp;choreograf "Snu nocy letniej" <strong>Gray Veredon</strong> zadbał o&nbsp;dynamikę scen, więc wszystko dzieje się błyskawicznie. W&nbsp;krótkich, uteatralizowanych fragmentach stanowiących właściwie zamknięte całości, podziwiamy wróżki i&nbsp;elfy, czwórkę kochanków (Hermię, Helenę, Dymitriusza i&nbsp;Lizandra) oraz Tytanię i&nbsp;Oberona. Obraz dopełniają Rzemieślnicy, którzy usiłują wystawić przedstawienie, osobliwa postać Bratka i&nbsp;Puk - postać ze świata Tytanii i&nbsp;Oberona, ale ingerująca w&nbsp;losy kochanków i&nbsp;rzemieślników. <br/><br/><div class="thumb-photo main-photo " style="width:620px">
    <div class="photo-body">
        <div class="photo-wrap-outer"> 
            <div class="photo-wrap">

                                                                        
                                    <a class="open-original" data-type="photo" data-id="p0:454259" data-vote="0:0" data-title="Ciekawie zainscenizowano najsłynniejszy fragment &quot;Snu nocy letniej&quot; Mendelssohna-Bartholdy&#039;ego - &quot;Marsz Weselny&quot;." data-author="fot. Maciej Czarniak / trojmiasto.pl" data-href="https://static2.s-trojmiasto.pl/zdj/c/n/9/2598/3000x0/2598999-Ciekawie-zainscenizowano-najslynniejszy-fragment-Snu-nocy-letniej-Mendelssohna-Bartholdyego-Marsz-Weselny.jpg" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static2.s-trojmiasto.pl/zdj/c/n/9/2598/3000x0/2598999-Ciekawie-zainscenizowano-najslynniejszy-fragment-Snu-nocy-letniej.jpg',3000,2000)" style="height: 413px;"></a>
                                                <img style="height:413px;" alt="Ciekawie zainscenizowano najsłynniejszy fragment &quot;Snu nocy letniej&quot; Mendelssohna-Bartholdy&#039;ego - &quot;Marsz Weselny&quot;." src="https://static2.s-trojmiasto.pl/zdj/c/n/9/2598/620x0/2598999-Ciekawie-zainscenizowano-najslynniejszy-fragment-Snu-nocy-letniej.jpg" title="Ciekawie zainscenizowano najsłynniejszy fragment &quot;Snu nocy letniej&quot; Mendelssohna-Bartholdy&#039;ego - &quot;Marsz Weselny&quot;." />
                            </div>
        </div>
                    <div class="desc" style="width: 600px;">
                                    <span class="alt clear-both">
                        Ciekawie zainscenizowano najsłynniejszy fragment "Snu nocy letniej" Mendelssohna-Bartholdy'ego - "Marsz Weselny".
                    </span>
                                                    <span class="autor with_alt">
                        fot. Maciej Czarniak / trojmiasto.pl
                    </span>
                                <div class="clear"></div>
            </div>
            </div>

</div>
Akcja prowadzona jest z&nbsp;perspektywy posągowego, sztywnego wręcz w&nbsp;wykonaniu <b>Giovanniego Chaveza Madrida</b> Oberona i&nbsp;jego żony Tytanii (tę partię podczas premiery tańczyła nowa solistka Opery - <strong>Mayu Takata</strong>). Ich kłótnia sprowokuje Puka, by zaproponować swojemu panu ukaranie krnąbrnej żony za pomocą magicznego pyłu. Radosny, psotny Puk w&nbsp;"lesie" spotka czwórkę kochanków oraz rzemieślników. Nie ma co liczyć na niuanse wywiedzione ze sztuki Szekspira. Nie dowiemy się więc o&nbsp;powodach kłótni królewskiej pary czy o&nbsp;przyczynach dylematów miłosnych Hermii, która stanowczo opędza się od dwóch adoratorów. Również cały antyczny kontekst sztuki w&nbsp;zaproponowanej przez Veredona wersji jest całkowicie zbyteczny, więc zrezygnowano z&nbsp;postaci Tezeusza i&nbsp;Hipolity.<br/><br/>Dzięki temu <strong>balet nabiera charakteru familijnego</strong>. Każdy z&nbsp;fragmentów spektaklu zbudowano z&nbsp;oczywistych, infantylnych wręcz skojarzeń, więc widzowie w&nbsp;różnym wieku bez trudu go zrozumieją. Taniec klasyczny zapewniają nam efektowne, choć wymagające jeszcze dopracowania układy zbiorowe wróżek i&nbsp;elfów. Silnie uteatralizowane, dowcipne etiudy taneczne są udziałem czwórki kochanków, a&nbsp;Tytania i&nbsp;Oberon mają okazję zaprezentować swój kunszt w&nbsp;pas de deux pod koniec przedstawienia. Satyryczny wydźwięk mają sceny z&nbsp;rzemieślnikami, włącznie z&nbsp;ich dowcipnym, bardzo dopracowanym finałowym przedstawieniem.  <br/><br/><div class="thumb-photo main-photo " style="width:620px">
    <div class="photo-body">
        <div class="photo-wrap-outer"> 
            <div class="photo-wrap">

                                                                        
                                    <a class="open-original" data-type="photo" data-id="p0:454262" data-vote="0:0" data-title="Kluczowymi bohaterami &quot;Snu nocy letniej&quot; Opery Bałtyckiej oprócz Puka są Oberon (Giovanni Chavez Madrid, po lewej) i Tytania (Mayu Takata, w środku)." data-author="fot. Edyta Steć / trojmiasto.pl" data-href="https://static1.s-trojmiasto.pl/zdj/c/n/9/2599/3000x0/2599010-Kluczowymi-bohaterami-Snu-nocy-letniej-Opery-Baltyckiej-oprocz-Puka-sa-Oberon-Giovanni-Chavez-Madrid-po-lewej-i-Tytania-Mayu-Takata-w-srodku.jpg" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static1.s-trojmiasto.pl/zdj/c/n/9/2599/3000x0/2599010-Kluczowymi-bohaterami-Snu-nocy-letniej-Opery-Baltyckiej-oprocz-Puka.jpg',3000,2000)" style="height: 413px;"></a>
                                                <img style="height:413px;" alt="Kluczowymi bohaterami &quot;Snu nocy letniej&quot; Opery Bałtyckiej oprócz Puka są Oberon (Giovanni Chavez Madrid, po lewej) i Tytania (Mayu Takata, w środku)." src="https://static1.s-trojmiasto.pl/zdj/c/n/9/2599/620x0/2599010-Kluczowymi-bohaterami-Snu-nocy-letniej-Opery-Baltyckiej-oprocz-Puka.jpg" title="Kluczowymi bohaterami &quot;Snu nocy letniej&quot; Opery Bałtyckiej oprócz Puka są Oberon (Giovanni Chavez Madrid, po lewej) i Tytania (Mayu Takata, w środku)." />
                            </div>
        </div>
                    <div class="desc" style="width: 600px;">
                                    <span class="alt clear-both">
                        Kluczowymi bohaterami "Snu nocy letniej" Opery Bałtyckiej oprócz Puka są Oberon (Giovanni Chavez Madrid, po lewej) i Tytania (Mayu Takata, w środku).
                    </span>
                                                    <span class="autor with_alt">
                        fot. Edyta Steć / trojmiasto.pl
                    </span>
                                <div class="clear"></div>
            </div>
            </div>

</div>
Gdański "Sen nocy letniej" sygnalizuje zmianę warty w&nbsp;zespole Baletu. <b>Mayu Takata</b> jest bardzo utalentowaną tancerką, ukazującą swoje nieprzeciętne możliwości szczególnie w&nbsp;finałowym duecie Tytanii z&nbsp;Oberonem. Wyróżnia Takatę świeżość i&nbsp;lekkość, których w&nbsp;"Śnie..." brakuje <b>Marii Kielan-Yoshimoto</b>, tańczącej partię Hermii. Od perfekcyjnych technicznie Marii Kielan i&nbsp;<b>Gento Yoshimoto</b> w&nbsp;roli Lizandra (mającego wyraźne problemy podczas podnoszeń) dużo lepsze wrażenie robi druga para kochanków: Helena <b>Gwenllian Davies</b> i&nbsp;Demetriusz w&nbsp;wykonaniu <b>Ruadhriego Maguire</b>. Oberon tańczony przez Giovanniego Chaveza Madrida pozbawiony jest wyrazu, choć udanie partneruje Mayu Takacie.<br/><br/>Teatralnie najkorzystniej prezentuje się Gwenllian Davies - najbardziej ekspresyjna, dowcipna w&nbsp;ruchu, wyrazista w&nbsp;gestach. Jednak tanecznie podczas premiery przyćmiła wszystkich <b>Sayaka Haruna-Kondracka</b>, czyli sceniczny Puk. Mająca wiele swobody tancerka manifestuje żywiołowość i&nbsp;energię, w&nbsp;ruchu jest płynna i&nbsp;bardzo ekspresyjna. <br/><br/><div class="thumb-photo main-photo " style="width:620px">
    <div class="photo-body">
        <div class="photo-wrap-outer"> 
            <div class="photo-wrap">

                                                                        
                                    <a class="open-original" data-type="photo" data-id="p0:454263" data-vote="0:0" data-title="Nowa solistka zespołu Baletu Opery Bałtyckiej - Mayu Takata - ma duże możliwości, które w roli Tytanii ma okazję ujawnić przede wszystkim podczas finałowego duetu z Oberonem. " data-author="fot. Edyta Steć / trojmiasto.pl" data-href="https://static2.s-trojmiasto.pl/zdj/c/n/9/2599/3000x0/2599013-Nowa-solistka-zespolu-Baletu-Opery-Baltyckiej-Mayu-Takata-ma-duze-mozliwosci-ktore-w-roli-Tytanii-ma-okazje-ujawnic-przede-wszystkim-podczas-finalowego-duetu-z-Oberonem.jpg" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static2.s-trojmiasto.pl/zdj/c/n/9/2599/3000x0/2599013-Nowa-solistka-zespolu-Baletu-Opery-Baltyckiej-Mayu-Takata-ma-duze.jpg',3000,2000)" style="height: 413px;"></a>
                                                <img style="height:413px;" alt="Nowa solistka zespołu Baletu Opery Bałtyckiej - Mayu Takata - ma duże możliwości, które w roli Tytanii ma okazję ujawnić przede wszystkim podczas finałowego duetu z Oberonem. " src="https://static2.s-trojmiasto.pl/zdj/c/n/9/2599/620x0/2599013-Nowa-solistka-zespolu-Baletu-Opery-Baltyckiej-Mayu-Takata-ma-duze.jpg" title="Nowa solistka zespołu Baletu Opery Bałtyckiej - Mayu Takata - ma duże możliwości, które w roli Tytanii ma okazję ujawnić przede wszystkim podczas finałowego duetu z Oberonem. " />
                            </div>
        </div>
                    <div class="desc" style="width: 600px;">
                                    <span class="alt clear-both">
                        Nowa solistka zespołu Baletu Opery Bałtyckiej - Mayu Takata - ma duże możliwości, które w roli Tytanii ma okazję ujawnić przede wszystkim podczas finałowego duetu z Oberonem. 
                    </span>
                                                    <span class="autor with_alt">
                        fot. Edyta Steć / trojmiasto.pl
                    </span>
                                <div class="clear"></div>
            </div>
            </div>

</div>
Niestety, tancerzom przeszkadzają stworzone z&nbsp;pleksi drzewa, pojawiające się na scenie w&nbsp;momentach leśnych perypetii kochanków. Dużo lepiej funkcjonują rozwiązania scenograficzne, zaproponowane przez <b>Katarzynę Zawistowską</b> podczas sceny weselnej, czy przedstawienia Rzemieślników. Efektowne kostiumy (zwłaszcza dla wróżek i&nbsp;pary królewskiej) przygotowała <strong>Zuzanna Markiewicz</strong>.<br/><br/>Orkiestra Opery Bałtyckiej pod batutą <b>Anny Duczmal-Mróz</b> jest dla tancerzy dużym wsparciem. Szczególnie w&nbsp;drugim akcie zachwyca głębokim brzemieniem, gdy możemy wysłuchać także <a href='https://dom.trojmiasto.pl/Solo-i1023.html' class='parse-link' title='Solo'>solowych</a> popisów (świetna sekcja klarnetów). Najsłynniejszy fragment "Snu nocy letniej" - Marsz Weselny - również wypada bardzo okazale. <br/><br/><div class="thumb-photo main-photo " style="width:620px">
    <div class="photo-body">
        <div class="photo-wrap-outer"> 
            <div class="photo-wrap">

                                                                        
                                    <a class="open-original" data-type="photo" data-id="p0:454260" data-vote="0:0" data-title="Bardzo dobrym pomysłem było zaangażowanie do roli Rzemieślników byłych tancerzy Opery Bałtyckiej. Od lewej: Bartosz Więckowski, Radosław Palutkiewicz (u góry), Robert Kulanin (na dole), Piotr Borowy i Bartosz Kondracki z obecnego zespołu Baletu." data-author="fot. Edyta Steć / trojmiasto.pl" data-href="https://static1.s-trojmiasto.pl/zdj/c/n/9/2599/3000x0/2599000-Bardzo-dobrym-pomyslem-bylo-zaangazowanie-do-roli-Rzemieslnikow-bylych-tancerzy-Opery-Baltyckiej-Od-lewej-Bartosz-Wieckowski-Radoslaw-Palutkiewicz-u-gory-Robert-Kulanin-na-dole-Piotr-Borowy-i-Bartosz-Kondracki-z-obecnego-zespolu-Baletu.jpg" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static1.s-trojmiasto.pl/zdj/c/n/9/2599/3000x0/2599000-Bardzo-dobrym-pomyslem-bylo-zaangazowanie-do-roli-Rzemieslnikow-bylych-tancerzy.jpg',3000,2000)" style="height: 413px;"></a>
                                                <img style="height:413px;" alt="Bardzo dobrym pomysłem było zaangażowanie do roli Rzemieślników byłych tancerzy Opery Bałtyckiej. Od lewej: Bartosz Więckowski, Radosław Palutkiewicz (u góry), Robert Kulanin (na dole), Piotr Borowy i Bartosz Kondracki z obecnego zespołu Baletu." src="https://static1.s-trojmiasto.pl/zdj/c/n/9/2599/620x0/2599000-Bardzo-dobrym-pomyslem-bylo-zaangazowanie-do-roli-Rzemieslnikow-bylych-tancerzy.jpg" title="Bardzo dobrym pomysłem było zaangażowanie do roli Rzemieślników byłych tancerzy Opery Bałtyckiej. Od lewej: Bartosz Więckowski, Radosław Palutkiewicz (u góry), Robert Kulanin (na dole), Piotr Borowy i Bartosz Kondracki z obecnego zespołu Baletu." />
                            </div>
        </div>
                    <div class="desc" style="width: 600px;">
                                    <span class="alt clear-both">
                        Bardzo dobrym pomysłem było zaangażowanie do roli Rzemieślników byłych tancerzy Opery Bałtyckiej. Od lewej: Bartosz Więckowski, Radosław Palutkiewicz (u góry), Robert Kulanin (na dole), Piotr Borowy i Bartosz Kondracki z obecnego zespołu Baletu.
                    </span>
                                                    <span class="autor with_alt">
                        fot. Edyta Steć / trojmiasto.pl
                    </span>
                                <div class="clear"></div>
            </div>
            </div>

</div>
Interesującym pomysłem jest wykonanie dwóch pieśni ("Ye spotted snakes" i&nbsp;"Through this house give glimmering light") z&nbsp;udziałem solistek (<strong>Marii Malinowskiej</strong> i&nbsp;<strong>Katarzyny Sołomin</strong>) i&nbsp;bardzo dobrze dysponowanego Chóru żeńskiego Opery Bałtyckiej. Szkoda, że reżyser nie miał pomysłu, jak udanie wkomponować Chór i&nbsp;solistki w&nbsp;spektakl,umieszczając ich po bokach sceny (z niezrozumiałych względów Chór pozostał tam również w&nbsp;czasie owacji).<br/><br/><a href="https://kultura.trojmiasto.pl/Nowe-twarze-w-trojmiejskich-teatrach-n142312.html" class="link-info-box"><div><p>Nowe twarze na trójmiejskich scenach</p></div></a><br/><strong>Spektakl Opery Bałtyckiej trafi do przekonania tym, którzy oczekują prościutkiego, przyjemnego widowiska.</strong> Jest ono zgrabnie poprowadzone od początku do końca, z&nbsp;ukłonem wobec byłych tancerzy Opery Bałtyckiej, występujących w&nbsp;roli rzemieślników. Zawiedziony będzie jednak ten, kto liczy na coś <a href='https://dom.trojmiasto.pl/Wiecej-i1061.html' class='parse-link' title='Więcej'>więcej</a> niż ładne obrazki. Bardzo bezpieczna inscenizacja Graya Veredona nie podejmuje jakiejkolwiek próby interpretacji dzieła Szekspira, ani nie urzeka wyjątkowymi popisami tanecznymi. To dzieło lekkie, łatwe i&nbsp;przyjemne w&nbsp;formie i&nbsp;treści.

    
    
    
    <div class="related-info-section box-gallery-wrap">
            <ul class="related-info-list">
            <li>
            Zdjęcia:&nbsp;<a href="https://galeria.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej,222,142767.html">Kosmiczna bajka. O "Śnie nocy letniej" Opery Bałtyckiej</a>
            </li>
        </ul>
    
    <div class="box-gallery variant-29">

    <ul>
        
                                        
            <li>

                                <a href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static1.s-trojmiasto.pl/zdj/c/n/1/2596/800x600/2596908__kr.jpg',800,600)" rel="gallerybox" class="open-original" data-type="photo" data-id="gl:825429" data-pozycja=0 data-href="https://static1.s-trojmiasto.pl/zdj/c/n/1/2596/800x600/2596908__kr.jpg"><img src="https://static1.s-trojmiasto.pl/zdj/c/n/1/2596/313x208/2596908__kr.jpg" alt='' /></a>

                
            </li>
        
                                        
            <li>

                                <a href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static2.s-trojmiasto.pl/zdj/c/n/1/2596/800x600/2596907__kr.jpg',800,600)" rel="gallerybox" class="open-original" data-type="photo" data-id="gl:825428" data-pozycja=1 data-href="https://static2.s-trojmiasto.pl/zdj/c/n/1/2596/800x600/2596907__kr.jpg"><img src="https://static2.s-trojmiasto.pl/zdj/c/n/1/2596/313x208/2596907__kr.jpg" alt='' /></a>

                
            </li>
        
                                        
            <li>

                                <a href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static1.s-trojmiasto.pl/zdj/c/n/1/2596/800x600/2596906__kr.jpg',800,600)" rel="gallerybox" class="open-original" data-type="photo" data-id="gl:825427" data-pozycja=2 data-href="https://static1.s-trojmiasto.pl/zdj/c/n/1/2596/800x600/2596906__kr.jpg"><img src="https://static1.s-trojmiasto.pl/zdj/c/n/1/2596/313x208/2596906__kr.jpg" alt='' /></a>

                
            </li>
        
                                        
            <li>

                                <a href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static2.s-trojmiasto.pl/zdj/c/n/1/2596/800x600/2596905__kr.jpg',800,600)" rel="gallerybox" class="open-original" data-type="photo" data-id="gl:825426" data-pozycja=3 data-href="https://static2.s-trojmiasto.pl/zdj/c/n/1/2596/800x600/2596905__kr.jpg"><img src="https://static2.s-trojmiasto.pl/zdj/c/n/1/2596/313x208/2596905__kr.jpg" alt='' /></a>

                
            </li>
        
                                        
            <li>

                
                <a href="https://galeria.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej,222,142767.html"><img src="https://static2.s-trojmiasto.pl/zdj/c/n/1/2596/313x208/2596903__kr.jpg" alt='' /><span class="amount"><span class="nmb">29</span></span><span class="more-link">Zobacz zdjęcia</span></a>

                
            </li>
        
    </ul>
    </div>
</div>



    
    
    
    
    
        
    
    
    
  
  
    <div class="authors-box">
                    <p style="clear:both"></p>
    
  </div>
  

    

    
    


    
    <div style="margin: 10px 0 0; clear:both;" data-check-contents='1'>
        
    </div>


    
            <script src="/_js/news_konkurs.js"></script>
        
    
    
    
    
    
    
    
    
                        <div class="related-info-box">
    <h3>Spektakl</h3>
    <div class="wrapper">
    <a href="https://kultura.trojmiasto.pl/Sen-nocy-letniej-s3512.html"  class="thumbR"><img src="https://static2.s-trojmiasto.pl/zdj/c/n/7/2584/121x0/2584861.jpg" alt="Sen nocy letniej" /></a>
    <h1><a href="https://kultura.trojmiasto.pl/Sen-nocy-letniej-s3512.html">Sen nocy letniej</a></h1>

    <p class="details" style="font-size: 11px;">balet</p>
    <dl class="info-details-list">

        <dt style="width: 60px;">miejsce:</dt>
            <dd>
                
                                            <h2 class="s11" style="display:inline;"><a href="https://www.trojmiasto.pl/Opera-Baltycka">Opera Bałtycka</a></h2>
                                                &nbsp;&nbsp;<a onclick="this.blur()" href="javascript:openMap('https://mapa.trojmiasto.pl/#/ob/18/map/-68.58,149.12,1,b')" class="mapicon"><span class="trm trm-ico-map-flat"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span></span></a>
                                                                    
                
            </dd>

            
                                    <dt style="width: 60px;">spektakle:</dt>
                        <dd>
                <span class="date" style="font-weight: normal;">
                        29.02 <span class="dtyg">(sob)</span>
                                            &nbsp;godz. 18:00
                </span>
            </dd>

                                    <dt style="width: 60px;">&nbsp;</dt>
                        <dd>
                <span class="date" style="font-weight: normal;">
                        01.03 <span class="dtyg">(nd)</span>
                                            &nbsp;godz. 17:00
                </span>
            </dd>

            
            <dt style="width: 60px;">&nbsp;</dt><dd><span><a href="https://kultura.trojmiasto.pl/Sen-nocy-letniej-s3512.html#spektakle">inne spektakle</a></span></dd>
            
            
    </dl>

    
    <a href="https://kultura.trojmiasto.pl/Sen-nocy-letniej-s3512.html" class="description"> Sen nocy letniej 
William Szekspir

Realizacja Opery Bałtyckiej inspirowana będzie łódzką wersją baletu z 1985 roku. Dzieło Shakespeare'a, będące punktem wyjścia inscenizacji, skupia się wokół dramatu kochanków - Hermii i Lizandra - którzy szukając w ateńskim lesie ucieczki przed nieprzychylnym ich miłości ojcem dziewczyny, mieszają się w codzienność leśnych duchów z Pukiem na czele. Balet kom...</a>
    </div>
</div>
        
    
    
    
    
    
    
    

    
    









  <div class="clear-both"></div>

    
    <div class="article-footer">

        <div class="author-wrap">
    
    <div class="logo">
        </div>

    
            <ul class="author-list">
                    <li>
                                                            <a href="https://www.trojmiasto.pl/wiadomosci/a,Lukasz-Rudzinski-79.html">
                        <img src="https://s-trojmiasto.pl/zdj/redaktorzy/af35f4c971d5205083ae78486d38b10b.jpg" alt="autor" />                        </a>
                        <div class="author-desc">
                        <a href="https://www.trojmiasto.pl/wiadomosci/a,Lukasz-Rudzinski-79.html"><span class="author">Łukasz Rudziński</span></a>                        <a href="mailto:l.rudzinski&#64;&#116;&#114;&#111;&#106;&#109;&#105;&#97;&#115;&#116;&#111;&#46;&#112;&#108;?subject=Kosmiczna+bajka.+O+%22Snie+nocy+letniej%22+Opery+Baltyckiej"><span>l.rudzinski&#64;&#116;&#114;&#111;&#106;&#109;&#105;&#97;&#115;&#116;&#111;&#46;&#112;&#108;</span></a>                        </div>
                                                </li>    
        
        </ul>
    
    
</div>


        
        
        
    </div>

  <div class="clear-both" style="height:0;"><!-- --></div>
</div> 








    
<div class="related-info-wrap">
    


    
    
    
    
                <div class="related-info-section related-info-section--places" id="related-miejsca-list">
        <h3>Miejsca</h3>
        <ul class="related-info-list">
                                <li >
                <a href="https://www.trojmiasto.pl/Opera-Baltycka">Opera Bałtycka</a>
                <span style="color: #181B20; font-family: Arial,Helvetica,sans-serif; font-size: 13px;">
                    Gdańsk, al. Zwycięstwa 15                </span>
                &nbsp;
                                    <a href="https://mapa.trojmiasto.pl/#/ob/18/map/-68.58,149.12,6,b" onclick="javascript:openMap('https://mapa.trojmiasto.pl/#/ob/18/map/-68.58,149.12,6,b');return false;"
                       class="mapicon">
                    <span class="trm trm-ico-map-flat mapicon"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span></span>
                    </a>
                                <span style="display: inline-block;">
                    <a href="https://oceniaj.trojmiasto.pl/dodaj_opinie/?id_ob=18" class="add-opinion"><span style="font-size:14px;">+</span>&nbsp;oceń</a>
                </span>
            </li>
                    
        </ul>
            </div>
    
    
        <div class="related-info-section" id="related-spe-list">
        <h3>Spektakle</h3>
        <ul class="related-info-list">
                                    <li>
                            <a href="https://kultura.trojmiasto.pl/Sen-nocy-letniej-s3512.html">Sen nocy letniej</a>
            
                            <span style="color: #181B20; font-family: Arial,Helvetica,sans-serif; font-size: 13px;">
                    29 lutego 2020
                </span>
                 godz. 18:00                                        </li>
        
        </ul>
            </div>
    
    
    
    
    
</div>



    
        

</div> 




<script>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</script>






            <div class="dfcafcdcaf">
        <div data-dfcafcdcaf-zoneid="122" data-dfcafcdcaf-block="1" data-dfcafcdcaf-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://vne7uy.trojmiasto.pl/EGvoHmy/cEoPZbNpn/bmfRfPGT/YtDuocV/hisQ"></script> 
        </div>
    



            
    
<script src="/_misc/url.js"></script>
<script src="/_js/nforum.js" ></script>
<script src="/_js/post_endorsement.js?4a665935823e298f.55"></script>


    




<script src="/_js/opinie/nol.js?4a665935823e298f.55"></script>
   
    <script src="/_js/_partials/ajax_opinion.js?4a665935823e298f.55"></script>







<a id="opinie"></a>
<div id="opinions-wrap" class="opinions-wrap opinions-tree">


    <h3>
        Opinie
        <span>(2)</span>                    <span class="BlockedOpinions" title="Liczba usuniętych i zablokowanych opinii przez moderację">
                <span class="trm trm-hand"></span>
                                    <b>1</b> zablokowana
                                            </span>
            </h3>
    


<a id="dodaj_opinie"></a>

    <div >
                            <a class="btn opinion-reply" href="#r_t"  data-first-post-id="17278065">Dodaj opinię</a>
            
            <div class="clear-both"></div>
            <div class="reply-wrap" id="r_t"><div id="opinion_add" class="opinion-form">
    <h3 class="title-add">
                            Dodaj opinię
                </h3>
    <h3 class="title-reply">Odpowiedz</h3>
    <form action="https://forum.trojmiasto.pl/index.php?act=post" method="post" name="new_post">

    

    
    <input type="hidden" name="referer" value="https://kultura.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html" />

    
    <input type="hidden" name="parent" value="17278065" id="reply_parent">

    
    <input type="hidden" name="topic" value="943789">
    
    <input type="hidden" name="cathegory" value="40" />
    
    <input type="hidden" name="key" value="142767" />
    <input type="hidden" id="ajax_opinion_enabled" value="1" />

    
    <input class="validation_message" name="validation_message" disabled="disabled" type="text" value=""/>

    
    
    
    <dl class="fields cF">
        
        <dt><input type="text" name="title" placeholder="Tytuł" /></dt>
        
        <dd><textarea name="content" class="spellchecker" id="opinion_add_content" placeholder="Treść" maxlength="2000"></textarea></dd>

        
        

                <dd class="col1 ToggleAuthor">
            <input id="author" name="author" type="text" value="" placeholder="Autor (opcjonalny)"  autocomplete="off">
            <a href="javascript:void(0);" id="remove_author" class="ToggleAuthor__remove trm trm-x" style="display: none;"></a>
            <a href="javascript:void(0);" id="add_author" class="ToggleAuthor__add" style="display: none;">Wstaw: </a>
        </dd>
        
                    <script>
                var isLastAuthorEnabled = true;
            </script>
        
        <dd>
            <div class="ModerationWarning" title="Opinie wulgarne, obraźliwe i nie na temat będą kasowane">
                <span class="trm trm-hand"></span>
                <strong>STOP Hejt!</strong> Przemyśl swoją opinię
            </div>
        </dd>
        
        <dd class="send">
            <p><a href="https://www.trojmiasto.pl/regulaminy/Regulamin-dodawania-opinii-do-artykulow-w-Portalu-www-trojmiasto-pl-reg4.html" target="_blank">Regulamin</a> dodawania opinii</p>
            <input type="submit" value="Wyślij" class="btn"/>
        </dd>
    </dl>

    </form>

    <div class="close">zamknij</div>
</div>
</div>
            </div>
 
    

                    
    

    
  
    
 
    
                            <div class="opinions-options-wrap defaultSort">    <ul class="options">
        
        <li class="option-item option-view">
            <div class="option-view-item option-item-trigger">Widok wątków</div>
            <div class="options-menu">
                <div class="options-menu-label">Widok</div>
                <div class="options-menu-items-wrap">
                                            <div class="options-menu-item options-menu-threads options-menu-item-active">Wątki</div>
                        <div class="options-menu-item options-menu-flat"><a href="https://kultura.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html?vop=std#opinie" title="zmień widok na płaski">Płaski</a></div>
                                    </div>
            </div>
        </li>

        <li class="option-item option-sorting">
            <div class="option-sorting-item option-item-trigger">Od najstarszych</div>
            <div class="options-menu">
                <div class="options-menu-label">Sortowanie</div>
                <div class="options-menu-items-wrap">
                                            <div class="options-menu-item options-menu-oldest options-menu-item-active">Od najstarszych</div>
                        <div class="options-menu-item options-menu-newest"><a href="https://kultura.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html?sort=up#opinie" title="sortuj od najnowszych">Od najnowszych</a></div>
                                    </div>
            </div>
        </li>

    </ul>
</div>
            
            
            <ul class="opinion-list">
            
        
    
            

             
                               

                                                                                
                
                                                        
                
                

                <li class="single-opinion collapsed first " >

                    

                                        
                            

<a id="op17278103"></a>
    
    <div id="opinion_wrap_17278103"  class="opinion-wrap">

        
                                    <div class="date" title="29.02.2020 11:00">1 godz.</div>
                    
        
        
        
                
        
                
        
                            
                    
        

        
            <div class="content">Spektakl niestety bardzo przeciętny. Chór bardzo dobrze się zaprezentował, ale pasował tu jak kwiatek do kożucha. Całość nudna, choć poprawna. Ładna po prostu. <br />
<br />
Skandaliczne są za to notoryczne błędy w programach do spektakli Opery. Tym razem pomylili Lizandra z Demetriuszem - podobnie jest z opisem na stronie Opery. Wstyd.</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17278103" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17278103" href="#" onclick="moderacja(17278103, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17278103, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17278103">3</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17278103, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17278103">1</span>
                <div id="vmsg17278103" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17278103"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    </li>
            
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a id="op17278135"></a>
    
    <div id="opinion_wrap_17278135"  class="opinion-wrap">

        
                                    <div class="date" title="29.02.2020 11:05">1 godz.</div>
                    
        
        
        
                
        
                            <h5>
                Pas de deux                             </h5>
        
        
                            
                    
        

        
            <div class="content">Pas de deux to ściśle określona forma taneczna. Zawiera w sobie entré, adagio, dwie wariacje solowe oraz codę. W sytuacji gdy para tancerzy tańczy jedynie wspólnie duet możemy mówić jedynie o adagiu. I tak właśnie jest w przypadku Tytani i Obrona w drugim akcie baletu.</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author">Tytania z Oberonem</div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17278135" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17278135" href="#" onclick="moderacja(17278135, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17278135, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17278135">0</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17278135, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17278135">0</span>
                <div id="vmsg17278135" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17278135"></div>
        
            
        

        
    </div>

    
    

    
    
                
            
            
            

                
                </li>
            </ul>
           
        
            

                
            
        <div class="clear"></div>


        <div class="disclaimer">
            <p><img src="https://static2.s-trojmiasto.pl/_img/opinie/alert.svg" alt="" />Portal trojmiasto.pl nie ponosi odpowiedzialności za treść opinii.</p>
        </div>

</div>
        </div>
        
    </div>
    <div class="section-short">
    
        <section class="dont-miss">
	<div class="dont-miss__head">
		<span class="dont-miss__head__icon"><i class="trm trm-dzwonek"></i></span>
		<h3 class="dont-miss__head__title"><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/serwis,kultura,patronat,1.html">Nie przegap</a></h3>
	</div>
    
    

	<div class="dont-miss__element">
		<div class="dont-miss__element__date">
			<p class="dont-miss__date__numer">

							09
						</p>
			<p class="dont-miss__date__month">

							marca
            			</p>
		</div>
		<div class="dont-miss__element__content">
			<a href="https://kultura.trojmiasto.pl/Dobrze-sie-klamie-s3497.html" class="dont-miss__content__title">Dobrze się kłamie</a>
			<span class="dont-miss__content__place">
				Gdynia,                 Teatr Muzyczny			</span>
		</div>
	</div>
	
	<div class="read-more">
		<a class="read-more__link" href="https://imprezy.trojmiasto.pl/kalendarz-imprez/serwis,kultura,patronat,1.html">
			<span class="read-more__info">zobacz więcej</span>
			<span class="read-more__icon">&raquo;</span>
		</a>
	</div>
</section>


        

<section class="news-sidebar news-sidebar--kultura">
	<h3 class="news-sidebar__title news-sidebar--title--kultura news-sidebar--title--color--rozrywka">		<a href="https://rozrywka.trojmiasto.pl/">Rozrywka</a>	</h3>
                        			<div class="news-sidebar__element">
				<div class="news-sidebar__element__picture">
                    						<a href="https://rozrywka.trojmiasto.pl/Juwenalia-Gdansk-2020-program-koncerty-taco-hemingway-otsochodzi-n142644.html"><img src="https://static2.s-trojmiasto.pl/zdj/c/n/2/2596/120x120/2596167__kr.jpg" alt="Juwenalia Gdańskie 2020: dwa dni, dziesięć scen, ponad trzydziestu artystów" title="Juwenalia Gdańskie 2020: dwa dni, dziesięć scen, ponad trzydziestu artystów" class="news-sidebar__kultura__img" /></a>
                    				</div>
				<div class="news-sidebar__element__content news-sidebar--element--content--rozrywka">
					<a href="https://rozrywka.trojmiasto.pl/Juwenalia-Gdansk-2020-program-koncerty-taco-hemingway-otsochodzi-n142644.html" class="news-sidebar__content__title">
                        						Juwenalia w Gdańsku: 2 dni, 10 scen					</a>
					<span class="news-sidebar__content__date">
												<span class="op-list op-date">
        					26 lutego 2020
						</span>
						                                                                                							(72 &nbsp;opinie)
                                                					</span>
				</div>
			</div>
			                                			<div class="news-sidebar__element">
				<div class="news-sidebar__element__picture">
                    						<a href="https://rozrywka.trojmiasto.pl/Spacer-a-potem-obiad-na-miescie-Propozycje-z-Trojmiasta-n142423.html"><img src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2592/120x120/2592200__kr.jpg" alt="Spacer, a potem obiad na mieście. Propozycje z Trójmiasta" title="Spacer, a potem obiad na mieście. Propozycje z Trójmiasta" class="news-sidebar__kultura__img" /></a>
                    				</div>
				<div class="news-sidebar__element__content news-sidebar--element--content--rozrywka">
					<a href="https://rozrywka.trojmiasto.pl/Spacer-a-potem-obiad-na-miescie-Propozycje-z-Trojmiasta-n142423.html" class="news-sidebar__content__title">
                        						Spacer zakończony obiadem na mieście					</a>
					<span class="news-sidebar__content__date">
												<span class="op-list op-date">
        					28 lutego 2020
						</span>
						                                                                                							(64 &nbsp;opinie)
                                                					</span>
				</div>
			</div>
			            
	<div class="read-more news-sidebar--element--more--rozrywka">
		<a class="read-more__link" href="https://rozrywka.trojmiasto.pl/archiwum/">
							<span class="read-more__info">więcej w serwisie <span class="read-more__info__options">Rozrywka</span></span>
						<span class="read-more__icon">&raquo;</span>
		</a>
	</div>
</section>




        

<section class="news-sidebar news-sidebar--kultura">
	<h3 class="news-sidebar__title news-sidebar--title--kultura news-sidebar--title--color--kulinaria">		<a href="https://kulinaria.trojmiasto.pl/">Kulinaria</a>	</h3>
                        			<div class="news-sidebar__element">
				<div class="news-sidebar__element__picture">
                    						<a href="https://kulinaria.trojmiasto.pl/Spacer-a-potem-obiad-na-miescie-Propozycje-z-Trojmiasta-n142423.html"><img src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2592/120x120/2592200__kr.jpg" alt="Spacer, a potem obiad na mieście. Propozycje z Trójmiasta" title="Spacer, a potem obiad na mieście. Propozycje z Trójmiasta" class="news-sidebar__kultura__img" /></a>
                    				</div>
				<div class="news-sidebar__element__content news-sidebar--element--content--kulinaria">
					<a href="https://kulinaria.trojmiasto.pl/Spacer-a-potem-obiad-na-miescie-Propozycje-z-Trojmiasta-n142423.html" class="news-sidebar__content__title">
                        						Spacer zakończony obiadem na mieście					</a>
					<span class="news-sidebar__content__date">
												<span class="op-list op-date">
        					28 lutego 2020
						</span>
						                                                                                							(64 &nbsp;opinie)
                                                					</span>
				</div>
			</div>
			                                			<div class="news-sidebar__element">
				<div class="news-sidebar__element__picture">
                    						<a href="https://kulinaria.trojmiasto.pl/Gdanski-cukiernik-rusza-z-nowym-programem-telewizyjnym-n142750.html"><img src="https://static2.s-trojmiasto.pl/zdj/c/n/2/2598/120x120/2598587__kr.jpg" alt="Gdański cukiernik rusza z nowym programem telewizyjnym" title="Gdański cukiernik rusza z nowym programem telewizyjnym" class="news-sidebar__kultura__img" /></a>
                    				</div>
				<div class="news-sidebar__element__content news-sidebar--element--content--kulinaria">
					<a href="https://kulinaria.trojmiasto.pl/Gdanski-cukiernik-rusza-z-nowym-programem-telewizyjnym-n142750.html" class="news-sidebar__content__title">
                        						Gdański cukiernik w nowym programie					</a>
					<span class="news-sidebar__content__date">
												<span class="op-list op-date">
        					28 lutego 2020
						</span>
						                                                                                							(50 &nbsp;opinii)
                                                					</span>
				</div>
			</div>
			            
	<div class="read-more news-sidebar--element--more--kulinaria">
		<a class="read-more__link" href="https://kulinaria.trojmiasto.pl/archiwum/?strona=0&string_news=&typ=&dzienstart=&dzienstop=&akcja=szukaj">
							<span class="read-more__info">więcej w serwisie <span class="read-more__info__options">Kulinaria</span></span>
						<span class="read-more__icon">&raquo;</span>
		</a>
	</div>
</section>




        <div class="dfcafcdcaf dfcafcdcaf-f2--kultura"><div data-dfcafcdcaf-zoneid="829" data-dfcafcdcaf-block="1" data-dfcafcdcaf-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://jupo.trojmiasto.pl/lZhonIB/wdSurbWaL/ksnyfkra/BfDumcW/jdsH"></script></div>

        

<section class="news-sidebar news-sidebar--kultura">
	<h3 class="news-sidebar__title news-sidebar--title--kultura news-sidebar--title--color--plans">Planuj z nami tydzień	</h3>
                        			<div class="news-sidebar__element">
				<div class="news-sidebar__element__picture">
                    						<a href="https://kultura.trojmiasto.pl/Tribute-to-Queen-Hip-Hop-Festival-dyskoteka-na-lodzie-Planuj-tydzien-n142663.html"><img src="https://static2.s-trojmiasto.pl/zdj/c/n/2/2596/120x120/2596519__kr.jpg" alt="Tribute to Queen, Hip-Hop Festival, dyskoteka na lodzie. Planuj tydzień" title="Tribute to Queen, Hip-Hop Festival, dyskoteka na lodzie. Planuj tydzień" class="news-sidebar__kultura__img" /></a>
                    				</div>
				<div class="news-sidebar__element__content news-sidebar--element--content--plans">
					<a href="https://kultura.trojmiasto.pl/Tribute-to-Queen-Hip-Hop-Festival-dyskoteka-na-lodzie-Planuj-tydzien-n142663.html" class="news-sidebar__content__title">
                        						Planuj tydzień: hip-hop, dyskoteka na lodzie					</a>
					<span class="news-sidebar__content__date">
												<span class="op-list op-date">
        					27 lutego 2020
						</span>
						                                                                                							(13 &nbsp;opinii)
                                                					</span>
				</div>
			</div>
			                			            
	<div class="read-more news-sidebar--element--more--plans">
		<a class="read-more__link" href="https://kultura.trojmiasto.pl/Tribute-to-Queen-Hip-Hop-Festival-dyskoteka-na-lodzie-Planuj-tydzien-n142663.html">
							<span class="read-more__info"></span>
						<span class="read-more__icon">&raquo;</span>
		</a>
	</div>
</section>




        <div class="dfcafcdcaf dfcafcdcaf-g2--kultura"><div data-dfcafcdcaf-zoneid="397" data-dfcafcdcaf-block="1" data-dfcafcdcaf-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://mprytc.trojmiasto.pl/Kfnosph/dkBISbJja/bATdfqVc/wxtufny/ZMsW"></script></div>

        

<section class="gallery gallery--kultura box-wrap">
	<h3 class="gallery__title gallery--title--kultura">
		<a href="https://galeria.trojmiasto.pl/Kultura/">Zdjęcia</a>
	</h3>
	<div class="gallery__slider owl-carousel owl-theme">
                			<div class="gallery__slider__item">
				<a href="https://galeria.trojmiasto.pl/Trzej-muszkieterowie,257,3498.html">
                    						<img src="https://static1.s-trojmiasto.pl/zdj/c/n/1/2593/308x205/2593508-Dariusz-Szymaniak__kr.jpg" alt="Dariusz Szymaniak"/>
                    
					<span class="gallery__item__desc">
	                <span>Trzej muszkieterowie</span>
            	</span>
				</a>
			</div>
        			<div class="gallery__slider__item">
				<a href="https://galeria.trojmiasto.pl/Precik,257,3518.html">
                    						<img src="https://static2.s-trojmiasto.pl/zdj/c/n/1/2591/308x205/2591565__kr.jpg" alt=""/>
                    
					<span class="gallery__item__desc">
	                <span>Pręcik</span>
            	</span>
				</a>
			</div>
        			<div class="gallery__slider__item">
				<a href="https://galeria.trojmiasto.pl/Smierc-Iwana-Iljicza,257,3528.html">
                    						<img src="https://static1.s-trojmiasto.pl/zdj/c/n/1/2591/308x205/2591250__kr.jpg" alt=""/>
                    
					<span class="gallery__item__desc">
	                <span>Śmierć Iwana Iljicza</span>
            	</span>
				</a>
			</div>
        
    </div>

	<div class="read-more">
		<a class="read-more__link" href="https://galeria.trojmiasto.pl/Kultura/">
			<span class="read-more__info">zobacz więcej</span>
			<span class="read-more__icon">&raquo;</span>
		</a>
	</div>

	
		<script>
			$(document).ready(function(){
			  	// Slider
			    $('.gallery__slider').owlCarousel({
			        center: true,
			        items: 1,
			        nav: true,
			        dots: false,
			        autoplay: true,
			        autoplayTimeout: 8000,
			        smartSpeed: 1000,
			        loop: true
			    });
			});
		</script>
	
</section>

        
        
                    <div class="HotNewSContainer">
            <h3 class="HotNewSContainer__title HotNewSContainer__title--kultura">Gorące tematy</h3>
                                        <div class="HotNews HotNews--sidebar"><figure class="HotNews__picture"><a class="HotNews__img" href="https://kultura.trojmiasto.pl/Koronawirus-co-musisz-wiedziec-n142667.html"><img src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2597/120x114/2597132__kr.jpg" alt="Koronawirus - co musisz wiedzieć?" title="Koronawirus - co musisz wiedzieć?" /></a><img class="HotNews__blur" src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2597/120x114/2597132__kr.jpg" alt="Koronawirus - co musisz wiedzieć?" title="Koronawirus - co musisz wiedzieć?"/></figure><div class="HotNews__content"><a href="https://kultura.trojmiasto.pl/Koronawirus-co-musisz-wiedziec-n142667.html"><span title="Gorący temat" class="HotNews__label"><span>Gorący temat</span><i class="trm trm-ico_hot"></i></span></a><div><a href="https://zdrowie.trojmiasto.pl/archiwum/zdrowie/" class="HotNews__category HotNews__category--zdrow">Zdrowie</a></div><a href="https://kultura.trojmiasto.pl/Koronawirus-co-musisz-wiedziec-n142667.html"><div class="HotNews__title"><span title="Koronawirus - co musisz wiedzieć?">Koronawirus - co musisz wiedzieć? </span><span class="HotNews__reviews">(<strong>115</strong> opinii)</span></div></a></div></div>
            
        </div>
    

        

            



<div class="box-wrap tv-box-wrap cF big-slider"  id="tv_box_content_1">
    <div class="logo-tv">
                    <a href="https://trojmiasto.tv/" title="więcej filmów w Serwisie trojmiasto.tv">
                <img src="https://static1.s-trojmiasto.pl/_img/blank.gif" alt="więcej filmów w Serwisie trojmiasto.tv" />
            </a>
            </div>
    <div class="Vlist-wrapper cF"><ul class="Vlist cF">
<li class="fL">
    <a class="videoLink videoPreviewWrap" href="https://trojmiasto.tv/Sen-nocy-letniej-w-Operze-Baltyckiej-Gdansk-29-02-2020-video-39965.html?id_serwisy=5" title="Sen nocy letniej w Operze Bałtyckiej">
                    <video class="video lazy videoPreview" muted="muted" preload="none" poster="https://static1.s-trojmiasto.pl/zdj/c/n/13/2597/330x185/2597926-Sen-nocy-letniej-w-Operze-Baltyckiej__kr.jpg" loop width=330 height=185 style="width:330px;height:185px;"><source src="https://video.trojmiasto.pl/zdj/multimedia/flv/399/39965_2020.02.26_sennocyletniej-prbamedialna.preview.mp4" type="video/mp4"></video>
                <span class="desc-wrap">
            <span class="trm trm-tv-play"></span>
            <span class="desc-wrap__title">Sen nocy letniej w Operze Bałtyckiej</span>
        </span>
    </a>
</li>
<li class="fL">
    <a class="videoLink videoPreviewWrap" href="https://trojmiasto.tv/Wielka-kolejka-po-paczki-na-Chyloni-Gdynia-20-02-2020-video-39687.html?id_serwisy=5" title="Wielka kolejka po pączki na Chyloni">
                    <video class="video lazy videoPreview" muted="muted" preload="none" poster="https://static1.s-trojmiasto.pl/zdj/c/n/13/2591/330x185/2591506-Wielka-kolejka-po-paczki-na-Chyloni__kr.jpg" loop width=330 height=185 style="width:330px;height:185px;"><source src="https://video.trojmiasto.pl/zdj/multimedia/flv/396/39687_549345005.preview.mp4" type="video/mp4"></video>
                <span class="desc-wrap">
            <span class="trm trm-tv-play"></span>
            <span class="desc-wrap__title">Wielka kolejka po pączki na Chyloni</span>
        </span>
    </a>
</li>
<li class="fL">
    <a class="videoLink videoPreviewWrap" href="https://trojmiasto.tv/Gigantyczne-kolejki-pod-gdynskimi-paczkarniami-Gdynia-20-02-2020-video-39682.html?id_serwisy=5" title="Gigantyczne kolejki pod gdyńskimi pączkarniami">
                    <video class="video lazy videoPreview" muted="muted" preload="none" poster="https://static2.s-trojmiasto.pl/zdj/c/n/13/2591/330x185/2591491-Gigantyczne-kolejki-pod-gdynskimi-paczkarniami__kr.jpg" loop width=330 height=185 style="width:330px;height:185px;"><source src="https://video.trojmiasto.pl/zdj/multimedia/flv/396/39682_987611119.preview.mp4" type="video/mp4"></video>
                <span class="desc-wrap">
            <span class="trm trm-tv-play"></span>
            <span class="desc-wrap__title">Gigantyczne kolejki pod gdyńskimi pączkarniami</span>
        </span>
    </a>
</li></ul></div>
    
</div>
        
        <div class="tv-box-wrap more-wrap cF box-wrap" style="margin:-7px 0 15px;background:none;filter:none;">
                            <a href="https://trojmiasto.tv/serwis,Kultura,5.html" title="zobacz wszystkie" class="more fR">zobacz wszystkie</a>
                                        <a href="https://trojmiasto.tv/dodaj_film.html" title="dodaj film" class="fL more plus"><span>+</span> dodaj film</a>
                    </div>
        
        <script>
            if(typeof $.fn.slides == 'undefined') {
                var scriptObj = document.createElement('script');
                scriptObj.src = '/_js/vendor/jquery.slides.min.js';
                

                var head = jQuery('head');
                head.append(scriptObj);
            }
            
        $(function(){
            $('#tv_box_content_1').slides({
                play: 6000,
                pause: 6000,
                container:'Vlist',
                fadeSpeed: 100,
                autoHeight: false,
                hoverPause: true,
                slideSpeed: 1000,
                width: 330,
                height: 185,
                generatePagination: true
            });
        });
        </script>
    


    
    <div class="box-wrap quizBox quizBox--kultura" data-category="1">
        <div class="box_header">
        <div class="ico quiz"></div>
        <h3 class="title">Sprawdź się</h3>
    </div>

    <div class="quizBox__wrapper">

        
        <div id="quiz_box_cont_412">
            <div id="quiz_box_412" class="quizBoxContent">
    <p class="quizBoxContent__question">Jakie miasto zdobyło tytuł Europejskiej Stolicy Kultury na 2016 rok?</p>
            <p class="quizBoxContent__badAnswer">
            <span class="messageAlert"></span>&nbsp;        </p>
        
        <form id="quiz_form_412" name="quiz_form_412" >
            <input type="hidden" name="id" value="412" disabled="disabled" />
            <input type="hidden" id="category" name="category" value="1" />
                            <input type="hidden" id="ajax_url" name="ajax_url" value="/_ajax/quiz.php"/>
                                                    <div>
                    <input type="radio" name="answer" id="ans1341" value="1341" />
                    <label for="ans1341">Warszawa</label>
                </div>
                            <div>
                    <input type="radio" name="answer" id="ans1342" value="1342" />
                    <label for="ans1342">Gdańsk</label>
                </div>
                            <div>
                    <input type="radio" name="answer" id="ans1343" value="1343" />
                    <label for="ans1343">Wrocław</label>
                </div>
                     
        </form>
    </div>
 
        </div>

        <div id="quiz_results" class="quiz-box" style="display:none;">
            <strong id="score_comment"></strong>
            <div>
                <p>Liczba pytań na które odpowiedziałeś : <span id="questions_number">0</span></p>
                <p>Poprawnych odpowiedzi : <span id="correct_answers" class="correct_answers">0</span></p>
                <p>Błędnych odpowiedzi : <span id="wrong_answers"  class="wrong_answers">0</span></p>
            </div>
        </div>

        <div class="quizButtons">
            <div class="">
                <div id="show_quiz_results" class="more-wrap" style="display:none;">
                    <a href="#" class="more" onclick='return false;' id='show_quiz_results_link'>statystyki odpowiedzi</a>
                </div>
            </div>
            <div id="quiz_buttons">
                                    <input id="quiz_submit" type="submit" value="Sprawdź" class="quizButtons__submit" />
                    <div id="next_button_container" class="more-wrap next-question" style="display:none;">
                        <a href="#" class="more" onclick='return false;' id='next_quiz_412' >następne pytanie</a>
                    </div>
                            </div>
        </div>

    </div>

</div>


<script>

    var isFirstClick = true;

    $(document).ready(function() {
        $("#quiz_submit").click(function(event) {
            event.preventDefault();
            handlerSubmit_quiz($("[name^='quiz_form_']"), true, isFirstClick);
            isFirstClick = false;
        });
    });

    $("#quiz_all, #quiz_primary, #quiz_high").on('click', function() {
        var category = $('#category').val();

        if (category != $(this).val()) {
            $.ajax({
                type:"POST",
                url: "/_ajax/quiz.php",
                data: {
                    random: 1,
                    category: $(this).val()
                },
                success: function(data, textStatus, jqXHR) {
                    isFirstClick = true;
                    $("[id^='quiz_box_']").html(jqXHR.responseText);
                    $("[name^='quiz_form_']").bind("submit", function(event) {
                        event.preventDefault();
                        handlerSubmit_quiz($(this), false, false);
                    });
                    $(this).attr("checked", "checked");
                },
                async: false
            }).responseText;
        }
    });

    $("[id^='next_quiz_']").on('click', function(e) {
        e.preventDefault();

        $("#quiz_submit").show();
            $.ajax({
                type: "POST",
                url: "/_ajax/quiz.php",
                data: {
                    random: 1,
                    category: $('#category').val()
                },
                success: function(data, textStatus, jqXHR) {
                    isFirstClick = true;
                    $("[id^='quiz_box_']").html(jqXHR.responseText);
                    $("[name^='quiz_form_']").bind("submit", function(event) {
                        event.preventDefault();
                        handlerSubmit_quiz($(this), false, false);
                    });
                },
                complete : function(jqXHR, textStatus) {
                    if (textStatus === "success"){
                        //sprawdza czy odpowiedz xhr zawiera p z prawidolowa odpowiedzia
                        if ($(jqXHR.responseText).children('p.answer').length > 0) {
                            $('#quiz_submit').hide();
                            $('#next_button_container').show();
                        } else {
                            $('#quiz_submit').show();
                            $('#next_button_container').hide();
                        }
                    }
                },
                async: false
        }).responseText;
    });

    var clickflagLink = 0;
    $('#show_quiz_results_link').on('click', function() {

        if(clickflagLink == 0){
            $("[id^='quiz_box_']").hide();
            $("#quiz_buttons").hide();
            $("#quiz_results").show();
            $("#show_quiz_results_link").html("&laquo; wróć do quizu").addClass("back");
            clickflagLink = 1;
        }
        else
        {
            $("[id^='quiz_box_']").show();
            $("#quiz_buttons").show();
            $("#quiz_results").hide();
            $("#show_quiz_results_link").html("statystyki odpowiedzi").removeClass("back");
            clickflagLink = 0;
        }

    });
</script>


    


      <div class="box-wrap most-read">
        <h3 class="title">Najczęściej czytane</h3>
    <div class="content">
    
        <div id="NC3h" >
        <ul class="news-period">
                                                    <li><a href="javascript: void(0);" title="ostatnie 7 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC7d');">7 dni</a></li>
                <li class="sep-line">|</li>
                                        <li><a href="javascript: void(0);" title="ostatnie 3 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3d');">3 dni</a></li>
                <li class="sep-line">|</li>
                                        <li><a href="javascript: void(0);" title="ostatnie 12 godzin" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC12h');">12 godz</a></li>
                <li class="sep-line">|</li>
                        <li><span>3 godz</span></li>
        </ul>
        <ul class="list list-arrow">
                                                            <li class="news-first"><span class="iteration">1.</span> <span class="news-left-137">        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html">Kosmiczna bajka. O "Śnie nocy letniej" Opery Bałtyckiej</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
            <img class="news_icons icon_new" src="https://static1.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/nowosc.png" alt="nowy artykuł" title="nowy artykuł" />
             
         
    
        
                         
                <span class="op-list op-op">(<strong>2</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">2.</span> <span class="news-left-137">        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Aleksander-R-Michalak-Pewnym-przywilejem-jest-tu-mieszkac-n142045.html">"Pewnym przywilejem jest tu mieszkać"</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>41</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">3.</span> <span class="news-left-137">        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Plac-przed-Cristalem-bedzie-nosil-nazwe-Czerwonych-Gitar-n142651.html">Plac Czerwonych Gitar przed Cristalem?</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>163</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">4.</span> <span class="news-left-137">        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Garou-spiewal-i-zartowal-w-Ergo-Arenie-n142642.html">Garou wystąpił w Ergo Arenie</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>48</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">5.</span> <span class="news-left-137">        
        
    
        
            <a href="https://kultura.trojmiasto.pl/Opowiesci-o-zwyczajnych-ludziach-Mocny-debiut-Aleksandry-Majdzinskiej-n142540.html">Mocny debiut Aleksandry Majdzińskiej</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>3</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
        
        <div id="NC12h"  style="display:none;visibility:hidden">
        <ul class="news-period">
                                                    <li><a href="javascript: void(0);" title="ostatnie 7 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC7d');">7 dni</a></li>
                <li class="sep-line">|</li>
                                        <li><a href="javascript: void(0);" title="ostatnie 3 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3d');">3 dni</a></li>
                <li class="sep-line">|</li>
                        <li><span>12 godz</span></li>
                            <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 godziny" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3h');">3 godz</a></li>
                        </ul>
        <ul class="list list-arrow">
                                                      
            <li class="news-first"><span class="iteration">1.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html">Kosmiczna bajka. O "Śnie nocy letniej" Opery Bałtyckiej</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
            <img class="news_icons icon_new" src="https://static1.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/nowosc.png" alt="nowy artykuł" title="nowy artykuł" />
             
         
    
        
                         
                <span class="op-list op-op">(<strong>2</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">2.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Plac-przed-Cristalem-bedzie-nosil-nazwe-Czerwonych-Gitar-n142651.html">Plac Czerwonych Gitar przed Cristalem?</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>163</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">3.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Aleksander-R-Michalak-Pewnym-przywilejem-jest-tu-mieszkac-n142045.html">"Pewnym przywilejem jest tu mieszkać"</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>41</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">4.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Garou-spiewal-i-zartowal-w-Ergo-Arenie-n142642.html">Garou wystąpił w Ergo Arenie</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>48</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">5.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Opowiesci-o-zwyczajnych-ludziach-Mocny-debiut-Aleksandry-Majdzinskiej-n142540.html">Mocny debiut Aleksandry Majdzińskiej</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>3</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
        
        <div id="NC3d"  style="display:none;visibility:hidden">
        <ul class="news-period">
                                                    <li><a href="javascript: void(0);" title="ostatnie 7 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC7d');">7 dni</a></li>
                <li class="sep-line">|</li>
                        <li><span>3 dni</span></li>
                            <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 12 godzin" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC12h');">12 godz</a></li>
                                        <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 godziny" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3h');">3 godz</a></li>
                    </ul>
        <ul class="list list-arrow">
                                                    
            <li class="news-first"><span class="iteration">1.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Plac-przed-Cristalem-bedzie-nosil-nazwe-Czerwonych-Gitar-n142651.html">Plac Czerwonych Gitar przed Cristalem?</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>163</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">2.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Garou-spiewal-i-zartowal-w-Ergo-Arenie-n142642.html">Garou wystąpił w Ergo Arenie</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>48</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">3.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Aleksander-R-Michalak-Pewnym-przywilejem-jest-tu-mieszkac-n142045.html">"Pewnym przywilejem jest tu mieszkać"</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>41</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">4.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Spektakle-goscinne-w-marcu-i-kwietniu-n142630.html">Spektakle gościnne w marcu i kwietniu</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>12</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">5.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Opowiesci-o-zwyczajnych-ludziach-Mocny-debiut-Aleksandry-Majdzinskiej-n142540.html">Mocny debiut Aleksandry Majdzińskiej</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>3</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
        
        <div id="NC7d"  style="display:none;visibility:hidden">
        <ul class="news-period">
                                    <li><span>7 dni</span></li>
                            <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3d');">3 dni</a></li>
                                        <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 12 godzin" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC12h');">12 godz</a></li>
                                        <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 godziny" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3h');">3 godz</a></li>
                        </ul>
        <ul class="list list-arrow">
                                                            <li class="news-first"><span class="iteration">1.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Aleksander-R-Michalak-Pewnym-przywilejem-jest-tu-mieszkac-n142045.html">"Pewnym przywilejem jest tu mieszkać"</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>41</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">2.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Plac-przed-Cristalem-bedzie-nosil-nazwe-Czerwonych-Gitar-n142651.html">Plac Czerwonych Gitar przed Cristalem?</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>163</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">3.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Spektakle-goscinne-w-marcu-i-kwietniu-n142630.html">Spektakle gościnne w marcu i kwietniu</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>12</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">4.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Garou-spiewal-i-zartowal-w-Ergo-Arenie-n142642.html">Garou wystąpił w Ergo Arenie</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>48</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">5.</span><span class="news-left-137">         
        
    
        
            <a href="https://kultura.trojmiasto.pl/Galeria-Klif-wazne-miejsce-na-kulturalnej-mapie-Gdyni-n142478.html">Galeria Klif wypełniona kulturą</a>
                

       
             
         
         
    
        
    
            <img class="news_icons art-sponsorowany icon_art_sponsorowany" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/art_spon.png" alt="artykuł sponsorowany" />
    
    
    
</span></li>
        
        </ul>
    </div>
    
    
    
    </div>
    </div>
    
      
</div>
</div>

   
            </div><!-- main-wrap -->
        </div><!-- main-wrap-outer -->
                            
    
    
    <div id="footer">
        <div class="footer-wrap">

         

        <ul class="nav-footer"><li class="first"><a href="https://www.trojmiasto.pl/portal/o_nas">O nas</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/logo">Logo</a>&nbsp;-&nbsp;</li><li><a href="//www.trojmiasto.pl/reklama/">Reklama</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/polityka_prywatnosci">Polityka prywatności</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/kontakt">Kontakt</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/praca_w_portalu">Praca w portalu</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/mapa_serwisu">Mapa serwisu</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/aplikacje">Trojmiasto.pl na komórkę</a>&nbsp;-&nbsp;</li><li class="signin"><a href="https://ssl.trojmiasto.pl/" class="signin-btn">Logowanie</a></li></ul><ul class="nav-footer nav-footer-app"><li><span class="app-icon-hint">Zainstaluj aplikację:</span><span class="app-icon icon-android"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="17px" height="19px" viewBox="0 0 434.698 513.337" enable-background="new 0 0 434.698 513.337"
	 xml:space="preserve">
<g>
	<path d="M434.698,199.027c0-18.859-15.342-34.201-34.201-34.201s-34.201,15.342-34.201,34.201v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M68.402,199.027c0-18.859-15.343-34.201-34.201-34.201S0,180.168,0,199.027v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M77.294,376.019c0,18.7,15.159,33.859,33.859,33.859h19.666v69.258c0,18.858,15.342,34.201,34.201,34.201
		c18.859,0,34.201-15.343,34.201-34.201v-69.258h36.254v69.258c0,18.858,15.344,34.201,34.203,34.201
		c18.857,0,34.201-15.343,34.201-34.201v-69.258h19.665c18.7,0,33.859-15.159,33.859-33.859V170.212H77.294V376.019z"/>
	<path d="M357.403,162.089c0-47.425-27.669-88.877-68.914-111.374l22.13-39.922c0.94-1.698,1.165-3.661,0.631-5.527
		c-0.536-1.866-1.766-3.412-3.464-4.353C306.708,0.316,305.494,0,304.272,0c-2.646,0-5.085,1.436-6.366,3.746l-22.532,40.649
		c-17.68-7.439-37.327-11.587-58.026-11.587c-20.698,0-40.345,4.148-58.024,11.587l-22.532-40.65C135.51,1.436,133.071,0,130.426,0
		c-1.221,0-2.437,0.316-3.514,0.913c-1.698,0.941-2.927,2.487-3.463,4.353c-0.535,1.866-0.311,3.829,0.63,5.526l22.13,39.923
		c-41.245,22.497-68.914,63.949-68.914,111.374c0,0.333,0.011,0.665,0.014,0.998c-0.003,0.181-0.014,0.359-0.014,0.541v1.111
		h280.109v-1.111c0-0.182-0.011-0.36-0.014-0.541C357.393,162.754,357.403,162.423,357.403,162.089z M152.708,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.99-8.893,8.893-8.893s8.893,3.99,8.893,8.893S157.612,107.88,152.708,107.88z M281.989,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.989-8.893,8.893-8.893c4.904,0,8.894,3.99,8.894,8.893S286.894,107.88,281.989,107.88z"/>
</g>
</svg>
</span><a href="https://play.google.com/store/apps/details?id=pl.trojmiasto.mobile&hl=pl" class="app-icon-text">Android</a><span class="app-icon icon-ios"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="20px" height="16px" viewBox="0 0 416.685 511.743" enable-background="new 0 0 416.685 511.743"
	 xml:space="preserve">
<path d="M348.002,271.872c0.719,77.444,67.937,103.216,68.683,103.542c-0.569,1.818-10.74,36.726-35.415,72.784
	c-21.329,31.175-43.464,62.234-78.337,62.878c-34.266,0.631-45.283-20.318-84.459-20.318c-39.163,0-51.405,19.675-83.84,20.951
	c-33.66,1.274-59.293-33.71-80.8-64.771C9.889,383.402-23.695,267.405,21.399,189.104c22.402-38.885,62.436-63.508,105.89-64.14
	c33.052-0.63,64.25,22.238,84.457,22.238c20.196,0,58.107-27.5,97.964-23.462c16.686,0.695,63.521,6.74,93.597,50.762
	C400.883,176.004,347.422,207.127,348.002,271.872 M283.604,81.707C301.476,60.075,313.502,29.963,310.221,0
	c-25.758,1.035-56.907,17.166-75.383,38.785c-16.559,19.145-31.061,49.789-27.148,79.157
	C236.403,120.165,265.733,103.353,283.604,81.707"/>
</svg>
</span><a href="https://itunes.apple.com/pl/app/trojmiasto-pl/id522385310?l=pl&mt=8" class="app-icon-text">iPhone</a></li></ul>
        <p class="copyright">&copy; Copyright 1998-2020 Gdańsk, Gdynia, Sopot - Portal Regionalny <strong>trojmiasto.pl</strong></p>
        </div>
    </div>



            <script async src="https://cdn.onthe.io/io.js/JHA7LEdpMYYH"></script>


    

    


            



<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://kultura.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html",
        page_url_canonical: "https://kultura.trojmiasto.pl/Kosmiczna-bajka-O-Snie-nocy-letniej-Opery-Baltyckiej-n142767.html",
        page_title: "Kosmiczna bajka. O &quot;Śnie nocy letniej&quot; Opery Bałtyckiej  Serwis Kultura",
        page_type: "article",
        page_language: "pl",
        article_authors: ["Łukasz Rudziński"],
        article_categories: ["teatry"],
        article_publication_date: "Sat, 29 Feb 2020 09:00:00 UTC"
            });
</script>

    
            
    
    
    
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCFLojwu9BayZoaI6NmzTbSn76EWwduwHqYCxJZ0QVX.a7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



            
    

    
    
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        

        
                    
                            
                    ga('create', 'UA-1649667-6', 'auto');
                    ga('send', 'pageview');
                
                                
                            
                    ga('create', 'UA-29778519-40', 'auto', 'clientTracker_UA2977851940');
                    ga('clientTracker_UA2977851940.send', 'pageview');
                
                                
                            
                    ga('create', 'UA-29778519-39', 'auto', 'clientTracker_UA2977851939');
                    ga('clientTracker_UA2977851939.send', 'pageview');
                
                                
                            
                    ga('create', 'UA-1649667-63', 'auto', 'clientTracker_UA164966763');
                    ga('clientTracker_UA164966763.send', 'pageview');
                
                    
        
    </script>
    









<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c7d43f601f","applicationID":"6063158","transactionName":"NlYAMUZWCEAHVBFbWg8cNxddGA9dAlIdHEUJQw==","queueTime":0,"applicationTime":506,"atts":"GhEDRw5MG04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

